<!DOCTYPE html>
<html lang="ro">
<head>  
  
  <meta charset="UTF-8">
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
  
  <title>TRM - Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari</title>
  
   
  
<meta property="fb:pages" content="212999188812326" />
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="1056070567772679"/>
<meta property="og:site_name" content="TRM" />
<meta property="og:title" content="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari" />
<meta property="og:url" content="http://trm.md/ro/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari/" />
<meta property="og:description" content="Localnicii unui oraş ucrainean au atacat autobuzele care transportau ucrainenii evacuaţi din China din cauza epidemiei de coronavirus. Protestele violente s-au lăsat cu răniţi şi arestări. Preşedintele Volodymyr Zelenski a lansat un apel la solidaritate şi calm. Conform ultimelor date, la nivel mondial au fost raportate circa 77 de mii de cazuri, iar cel puţin 2200 de oameni au murit. Dintre acestea, 11 decese au fost raportate în afara Chinei, transmite Moldova 1." />
<meta name="description" content="Localnicii unui oraş ucrainean au atacat autobuzele care transportau ucrainenii evacuaţi din China din cauza epidemiei de coronavirus. Protestele violente s-au lăsat cu răniţi şi arestări. Preşedintele Volodymyr Zelenski a lansat un apel la solidaritate şi calm. Conform ultimelor date, la nivel mondial au fost raportate circa 77 de mii de cazuri, iar cel puţin 2200 de oameni au murit. Dintre acestea, 11 decese au fost raportate în afara Chinei, transmite Moldova 1." /> 

  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2020-02-21" />
  
 
  
 
  
  <meta property="og:image" content="http://trm.md/img/pages/2020/2/21/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari.png"/>


    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TP4N3RB');</script>
<!-- End Google Tag Manager -->
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28096423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28096423-1');
</script>

  
  
<link rel="stylesheet" type="text/css" href="/css/bootstrap/bootstrap.min.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/fontawesome/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="/css/slider.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/lightbox/css/lightbox.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/fancybox/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" href="/js/jquery-nice-select/css/nice-select.css" />
<link rel="stylesheet" type="text/css" href="/css/main.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/media.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/calendar/bootstrap-datepicker3.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/plugins/mediaplayer/mediaelementplayer.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials-theme-flat.css" />
 
  

  
  
<script type="text/javascript" src="/js/jquery-3.2.0.min.js"></script>
<script>
  window.publiccaptchakey = "6Lf5n44UAAAAAHTvpv-qcXtHm6YssMYetnazginP";
</script>
<script type="text/javascript" src="/js/app.js?v=1.1"></script>
<script type="text/javascript" src="/js/swfobject.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/slick/slick.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

</head>
<body class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP4N3RB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/{$clang}_{$clang|upper}/sdk.js#xfbml=1&version=v3.2&appId={$facebook.appId|default:""}&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="_dq-body-container" class="block_overflow">
  <div class="d-flex flex-column">

<div class="container-fluid">
	<div class="row">
		<div class="_dq-header-wrap">
			<div class="container">
				<div class="row">
					<header class="_dq-header">
						<main style="justify-content: space-between;">
							<ul class="_dq-nav-lst _dq-header-logo">
								<li>
									<a href="/ro/start" class="_dq-logo">
										<img src="/img/pages/2013/11/30/stiri/stiri.png" height="80">
									</a>
								</li>
							</ul>
							<div class="d-flex flex-row flex-nowrap align-center">
								<ul class="_dq-nav-lst _dq-nav-pages">
																			<li><a href="/ro/stiri" >Ştiri</a></li>
																			<li><a href="/ro/moldova-1" >Moldova 1</a></li>
																			<li><a href="/ro/moldova-2" >Moldova 2</a></li>
																			<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
																			<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
																			<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
																			<li><a href="/ro/sfc" >SFC</a></li>
																			<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
																			<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
									
								</ul>

																<ul class="_dq-nav-lst _dq-nav-social">
									<li>
										<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
									</li>
								</ul>

								<ul class="_dq-nav-lst _dq-nav-lang">
																			<li><a href="/ro/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari" class="active">ro</a></li>
																			<li><a href="/ru/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari" >ru</a></li>
																			<li><a href="/en/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari" >en</a></li>
									
								</ul>

								<ul class="_dq-nav-lst _dq-nav-search">
									<li>
										<a class=" btn-social"><i class="fas fa-search"></i></a>
									</li>
								</ul>	
							</div>
						</main>
					</header>

					<header class="mob-header">
						<div class="d-flex flex-row justify-content-between align-items-center align-content-center">
							<a href="/ro/start" class="_dq-logo">
								<img src="/img/pages/2013/11/30/stiri/stiri.png" height="93">
							</a>

							<button class="humberger-bars">
								<i class="fas fa-bars"></i>
							</button>
						</div>
						
					</header>
				</div>
			</div>
		</div>

		<div class="_dq-header-wrap inactive">
			<div class="container">
				<div class="row">
					<div class="google-search">
						<script>
							(function() {
								var cx = '004002956505281435906:nsqcnbzetzg';
								var gcse = document.createElement('script');
								gcse.type = 'text/javascript';
								gcse.async = true;
								gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(gcse, s);
							})();
						</script>
						<gcse:search></gcse:search>
					</div>
				</div>
			</div>
		</div>

		<div class="_dq-mobile-nav-wrap">
			<div class="_dq-mobile-nav">
				<ul class="_dq-nav-lst _dq-nav-lang">
											<li><a href="/ro/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari" class="active">ro</a></li>
											<li><a href="/ru/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari" >ru</a></li>
											<li><a href="/en/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari" >en</a></li>
					
				</ul>

				<ul class="_dq-nav-mob-pages">
											<li><a href="/ro/stiri" >Ştiri</a></li>
											<li><a href="/ro/moldova-1" >Moldova 1</a></li>
											<li><a href="/ro/moldova-2" >Moldova 2</a></li>
											<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
											<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
											<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
											<li><a href="/ro/sfc" >SFC</a></li>
											<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
											<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
					
				</ul>

				
				<ul class="_dq-nav-lst _dq-nav-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
					</li>
				</ul>

				<ul class="_dq-nav-lst _dq-nav-search">
					<li>
						<a class=" btn-social" href="#"><i class="fas fa-search"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div><section class="page-path-section">
    <div class="container-fluid">
        <div class="row">
            <div class="container">
                <div class="row">
                    <ul id="breadcrumb">
                        <li><a href="/"><span class="fas fa-home"></span></a></li>

                                                                                    <li><a href="/ro/eurovision"> Eurovision</a></li>
                                                                                                                <li><a href="/ro/social"> Social</a></li>
                                                                                                                <li><a href="/ro/politic"> Politic</a></li>
                                                                                                                <li><a href="/ro/economic"> Economic</a></li>
                                                                                                                <li><a href="/ro/regional"> Regional</a></li>
                                                                                                                <li><a href="/ro/cultura"> Cultură</a></li>
                                                                                                                <li><a href="/ro/sport"> Sport</a></li>
                                                                                                                <li class="active"><a href="/ro/international"> Internaţional</a></li>
                                                                                                                <li><a href="/ro/diaspora"> Diaspora</a></li>
                                                                                                                <li><a href="/ro/alegeri-parlamentare"> Electorala</a></li>
                                                                                                                <li><a href="/ro/alegeri-locale"> Alegeri locale</a></li>
                                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>




	<section class="_dq-page-path-section">
    <div class="container">
        <div class="row">
            <div class="_dq-page-path">
                <h2>Ştiri</h2>
            </div>
        </div>
    </div>
</section>


<section class="_dq-single-news-section">
    <div class="container">
        <div class="row flex-row flex-wrap flex-xl-nowrap justify-content-between _dq-single-news-wrap align-items-start">
            <div class="_dq-single-news-main-block d-flex flex-column margin-md-bottom">
                <div class="_dq-sinlge-news-content d-flex flex-column">
                    <div class="_dq-single-news-img-wrap">
                        <img src="/img/pages/2020/2/21/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari/news-category-covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari.png" style="width: 100%;height: auto;">
                        <div class="source_photo d-flex flex-row justify-content-between" style="padding: 10px;
    background-color: rgba(181, 181, 181, 0.6);">
                            <p style="margin: 0;"><b>Sursa imaginii:</b> nordnews.md</p>
                                                            <p style="margin: 0;"><b>Postat de: trm.md</b></p>
                                                    </div>
                    </div>
                    <div class="_dq-single-news-data-wrap d-flex flex-wrap flex-row justify-content-between align-items-center">
                        <div class="_dq-news-date">
                            <p class="_dq-category-path"><i class="far fa-folder"></i> Ştiri / Internaţional</p>
                            <p>21 Feb. 2020 / 13:00</p>
                            <span class="_dq-border"></span>
                            <span class="_dq-border _dq-border-r"></span>
                        </div>
                        <div class="d-flex flex-row _dq-share-news flex-wrap">
                            <button class="share fb" data-sharer="facebook" data-url="http://trm.md/ro/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari"><i class="fab fa-facebook-f"></i> Share</button>
                            <button class="share tw" data-sharer="twitter" data-title="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari" data-url="http://trm.md/ro/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari"><i class="fab fa-twitter"></i> Tweet</button>
                            <button class="share ok" data-sharer="okru" data-url="http://trm.md/ro/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari" data-title="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari"><i class="fab fa-odnoklassniki"></i> Share</button>
                            <div id="share" style="font-size: 14px;">
                                
                            </div>
                        </div>
                    </div>

                    <div class="_dq-single-news-title">
                        <p>Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari</p>
                    </div>

                    <div class="_dq-single-news-digest">
                        <p>Localnicii unui oraş ucrainean au atacat autobuzele care transportau ucrainenii evacuaţi din China din cauza epidemiei de coronavirus. Protestele violente s-au lăsat cu răniţi şi arestări. Preşedintele Volodymyr Zelenski a lansat un apel la solidaritate şi calm. Conform ultimelor date, la nivel mondial au fost raportate circa 77 de mii de cazuri, iar cel puţin 2200 de oameni au murit. Dintre acestea, 11 decese au fost raportate în afara Chinei, transmite Moldova 1.</p>
                    </div>

                    <div class="_dq-single-news-block">
                        <p style="text-align:justify">45 de ucraineni şi 27 de cetăţeni străini au fost aduşi joi cu avionul din Wuhan la Harkov, iar de la aeroport oamenii au fost transportaţi cu şase autobuze la spitalul din Novi Sanjari, unde urmează să fie ţinuţi &icirc;n carantină timp de 14 zile.<br />
<br />
De teamă că virusul s-ar putea răsp&acirc;ndi &icirc;n oraşul lor, localnicii au format baricade, s-au bătut cu poliţia, au ars cauciucuri şi au aruncat proiectile spre autobuzele care transportau persoanele evacuate. Asta chiar dacă ministrul Sănătăţii a anunţat că niciunul dintre pasageri nu este bolnav. Geamurile a cel puţin două dintre autobuze au fost sparte.<br />
<br />
&bdquo;Nu vrem să fim infectaţi, aici &icirc;n zonă avem patru şcoli, două grădiniţe. Pur şi simplu ne facem griji pentru noi şi copiii noştri&rdquo;; &bdquo;Nu cred că &icirc;n sanatoriul nostru oamenii pot fi ţinuţi &icirc;n carantină. Nu sunt condiţiile necesare, &icirc;n apropiere locuiesc oameni &rdquo;, spun oamenii.<br />
<br />
Autorităţile au intervenit cu sute de poliţişti pentru a menţine ordinea. Luptele &icirc;ntre cele două tabere au durat c&acirc;teva ore bune. Cel puţin zece persoane au ajuns &icirc;n arest.<br />
<br />
Premierul ucrainean, ministrul Sănătăţii şi ministrul de Interne au venit de urgenţă la Novi Sanjari, &icirc;n &icirc;ncercarea de a calma spiritele. Preşedintele ţării, Volodymyr Zelenski, i-a asigurat pe cetăţeni că nu există niciun pericol de &icirc;mbolnăvire şi le-a cerut oamenilor să dea dovadă de solidaritate şi să nu uite că &bdquo;toţi suntem fiinţe umane&quot;.&nbsp; Incidentul ar fi pornit de la un e-mail cu informaţii false, transmis din numele Ministerului Sănătăţii, care sublinia că mai multe persoane evacuate au fost infectate cu coronavirus.&nbsp; Ucraina nu a confirmat p&acirc;nă acum cazuri de infectare cu virusul Covid-19. &Icirc;n acelaşi timp China a informat despre o scădere uşoară a noilor cazuri de infectare &icirc;n provincia Hubei, totuşi Organizaţia Mondială a Sănătăţii&nbsp; a avertizat că există &icirc;n continuare riscul ca epidemia să se răsp&acirc;ndească &icirc;n afara ţării.<br />
<br />
&bdquo;Suntem &icirc;ncurajaţi de această tendinţă, &icirc;nsă nu este momentul pentru delăsare. Dacă vor fi luate măsurile necesare cred că numărul de cazuri poate fi gestionat&rdquo;, a menţionat Tedros Adhanom Ghebreyesus, directorul general OMS.<br />
<br />
&Icirc;ntre timp autorităţile chineze au anunţat că un vaccin &icirc;mpotriva noului coronavirus ar putea fi testat la sf&acirc;rşitul lunii aprilie.</p>


                        

                                            </div>
                </div>

                <div class="_dq-single-news-comments">
                    <p class="_dq-comments-p">Comentarii</p>
                    <div class="fb-comments" data-href="http://trm.md//ro/international/covid-19-creeaza-panica-in-ucraina-autobuzele-care-transportau-cetateni-evacuati-din-china-atacate-de-protestatari" data-numposts="5" data-width="100 %"></div>
                </div>
            </div>

                            <div class="_dq-single-news-right-bar d-flex flex-column flex-nowrap" style="max-height: initial;">
                    <h3>Ultimele Ştiri</h3>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/2/21/ceban-a-prezentat-raportul-de-activitate-pentru-100-de-zile/news-start-ceban-a-prezentat-raportul-de-activitate-pentru-100-de-zile.png" alt="Edilul capitalei, Ion Ceban, a prezentat raportul de activitate pentru 100 de zile">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>21 Feb. 2020 / 13:47</p>
                                </div>
                                <h4><a href="/ro/social/edilul-capitalei-ion-ceban-a-prezentat-raportul-de-activitate-pentru-100-de-zile">Edilul capitalei, Ion Ceban, a prezentat raportul de activitate pentru 100 de zile</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/2/21/sedinta-parlamentului-de-astazi-a-fost-amanata/news-start-sedinta-parlamentului-de-astazi-a-fost-amanata.png" alt="Şedinţa Parlamentului amânată din cauza disensiunilor dintre deputaţi">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Politic</p>
                                    <p>21 Feb. 2020 / 13:23</p>
                                </div>
                                <h4><a href="/ro/politic/sedinta-parlamentului-amanata-din-cauza-disensiunilor-dintre-deputati">Şedinţa Parlamentului amânată din cauza disensiunilor dintre deputaţi</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/2/21/atac-in-germania-un-tanar-din-romania-se-afla-printre-victime/news-start-atac-in-germania-un-tanar-din-romania-se-afla-printre-victime.png" alt="Atac în Germania: Un tânăr din România se află printre victime">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Internaţional</p>
                                    <p>21 Feb. 2020 / 12:28</p>
                                </div>
                                <h4><a href="/ro/international/atac-in-germania-un-tanar-din-romania-se-afla-printre-victime">Atac în Germania: Un tânăr din România se află printre victime</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/2/21/peste-30-de-mii-de-jucarii-neconforme-au-fost-scoase-din-comert/news-start-peste-30-de-mii-de-jucarii-neconforme-au-fost-scoase-din-comert.png" alt="Peste 30 de mii de jucării neconforme au fost scoase din comerţ">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>21 Feb. 2020 / 11:38</p>
                                </div>
                                <h4><a href="/ro/social/peste-30-de-mii-de-jucarii-neconforme-au-fost-scoase-din-comert">Peste 30 de mii de jucării neconforme au fost scoase din comerţ</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/2/21/raportul-guvernului-la-100-de-zile-va-fi-audiat-astazi-in-legislativ/news-start-raportul-guvernului-la-100-de-zile-va-fi-audiat-astazi-in-legislativ.png" alt="Raportul Guvernului la o sută de zile ar putea fi audiat astăzi în Legislativ. Blocul ACUM se opune">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Politic</p>
                                    <p>21 Feb. 2020 / 11:32</p>
                                </div>
                                <h4><a href="/ro/politic/raportul-guvernului-la-o-suta-de-zile-ar-putea-fi-audiat-astazi-in-legislativ-blocul-acum-se-opune">Raportul Guvernului la o sută de zile ar putea fi audiat astăzi în Legislativ. Blocul ACUM se opune</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/2/21/deputatii-blocului-acum-au-blocat-tribuna-parlamentului/news-start-deputatii-blocului-acum-au-blocat-tribuna-parlamentului.png" alt="Deputaţii Blocului ACUM au blocat tribuna Parlamentului">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Politic</p>
                                    <p>21 Feb. 2020 / 11:14</p>
                                </div>
                                <h4><a href="/ro/politic/deputatii-blocului-acum-au-blocat-tribuna-parlamentului">Deputaţii Blocului ACUM au blocat tribuna Parlamentului</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/2/21/urmariti-live-sedinta-plenara-a-parlamentului-din-21-februarie-2020/news-start-urmariti-live-sedinta-plenara-a-parlamentului-din-21-februarie-2020.png" alt="Urmăriţi LIVE şedinţa plenară a Parlamentului din 21 februarie 2020">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Politic</p>
                                    <p>21 Feb. 2020 / 11:00</p>
                                </div>
                                <h4><a href="/ro/politic/urmariti-live-sedinta-plenara-a-parlamentului-din-21-februarie-2020">Urmăriţi LIVE şedinţa plenară a Parlamentului din 21 februarie 2020</a></h4>
                            </div>
                        </div>
                    

                    <a href="/ro/stiri" class="_dq-btn _dq-btn-round _dq-btn-bb-bw" style="margin: 0 auto;">Vezi arhiva</a>
                </div>
                    </div>
    </div>
</section>


      <section class="_dq-news-gallery-section">
        <div class="container">
            <div class="row flex-column _dq-news-galley-wrap">
                <div class="d-flex flex-column" id="photoGalleryHtml">
                    <div class="d-flex flex-column" style="margin-bottom: 40px;">
                        <div class="d-flex flex-row flex-nowrap justify-content-center align-items-center" style="margin-bottom: 17px;">
                            <h3>Galerie Foto</h3>
                        </div>
                        <div class="d-flex flex-row flex-wrap justify-content-between">
                                                            <a  href="/img/pages/2019/3/1/o-1d4t9afpo1hgvosbtua1ll18ua13/o-1d4t9afpo1hgvosbtua1ll18ua13.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/1/o-1d4t9afpo1hgvosbtua1ll18ua13/news-gallery-o-1d4t9afpo1hgvosbtua1ll18ua13.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20frk14mo1pslru0vpp57-1551637735/o-1d52d1n20frk14mo1pslru0vpp57-1551637735.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20frk14mo1pslru0vpp57-1551637735/news-gallery-o-1d52d1n20frk14mo1pslru0vpp57-1551637735.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20kdvqh5bhg1v7t4258-1551637735/o-1d52d1n20kdvqh5bhg1v7t4258-1551637735.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20kdvqh5bhg1v7t4258-1551637735/news-gallery-o-1d52d1n20kdvqh5bhg1v7t4258-1551637735.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201ohplt39fu11cj81u59-1551637736/o-1d52d1n201ohplt39fu11cj81u59-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201ohplt39fu11cj81u59-1551637736/news-gallery-o-1d52d1n201ohplt39fu11cj81u59-1551637736.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20128rtmv1b8srnm11j55a-1551637736/o-1d52d1n20128rtmv1b8srnm11j55a-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20128rtmv1b8srnm11j55a-1551637736/news-gallery-o-1d52d1n20128rtmv1b8srnm11j55a-1551637736.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20g9e1daj1t2b1bg519hh5b-1551637736/o-1d52d1n20g9e1daj1t2b1bg519hh5b-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20g9e1daj1t2b1bg519hh5b-1551637736/news-gallery-o-1d52d1n20g9e1daj1t2b1bg519hh5b-1551637736.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2011051e9mple1bh4kbo5c-1551637736/o-1d52d1n2011051e9mple1bh4kbo5c-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2011051e9mple1bh4kbo5c-1551637736/news-gallery-o-1d52d1n2011051e9mple1bh4kbo5c-1551637736.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20fpsf7t1sa2cja1ufq5d-1551637736/o-1d52d1n20fpsf7t1sa2cja1ufq5d-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20fpsf7t1sa2cja1ufq5d-1551637736/news-gallery-o-1d52d1n20fpsf7t1sa2cja1ufq5d-1551637736.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20nspede1c911ka21fum5e-1551637737/o-1d52d1n20nspede1c911ka21fum5e-1551637737.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20nspede1c911ka21fum5e-1551637737/news-gallery-o-1d52d1n20nspede1c911ka21fum5e-1551637737.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201gd21j0g1fdb651hvu5f-1551637737/o-1d52d1n201gd21j0g1fdb651hvu5f-1551637737.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201gd21j0g1fdb651hvu5f-1551637737/news-gallery-o-1d52d1n201gd21j0g1fdb651hvu5f-1551637737.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20abo1na71qgoloq1pi15g-1551637737/o-1d52d1n20abo1na71qgoloq1pi15g-1551637737.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20abo1na71qgoloq1pi15g-1551637737/news-gallery-o-1d52d1n20abo1na71qgoloq1pi15g-1551637737.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201mums54v1kh7u1o375h-1551637737/o-1d52d1n201mums54v1kh7u1o375h-1551637737.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201mums54v1kh7u1o375h-1551637737/news-gallery-o-1d52d1n201mums54v1kh7u1o375h-1551637737.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n204sb1cvj1inu1p481j9c5i-1551637737/o-1d52d1n204sb1cvj1inu1p481j9c5i-1551637737.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n204sb1cvj1inu1p481j9c5i-1551637737/news-gallery-o-1d52d1n204sb1cvj1inu1p481j9c5i-1551637737.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2094jltjuid8fq1i385j-1551637738/o-1d52d1n2094jltjuid8fq1i385j-1551637738.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2094jltjuid8fq1i385j-1551637738/news-gallery-o-1d52d1n2094jltjuid8fq1i385j-1551637738.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n202ij1gqf13vdvsm1lqj5k-1551637738/o-1d52d1n202ij1gqf13vdvsm1lqj5k-1551637738.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n202ij1gqf13vdvsm1lqj5k-1551637738/news-gallery-o-1d52d1n202ij1gqf13vdvsm1lqj5k-1551637738.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201fg71dnf1d6s1vcp1vc5l-1551637738/o-1d52d1n201fg71dnf1d6s1vcp1vc5l-1551637738.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201fg71dnf1d6s1vcp1vc5l-1551637738/news-gallery-o-1d52d1n201fg71dnf1d6s1vcp1vc5l-1551637738.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2011ln9pn181mrf13nf5m-1551637738/o-1d52d1n2011ln9pn181mrf13nf5m-1551637738.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2011ln9pn181mrf13nf5m-1551637738/news-gallery-o-1d52d1n2011ln9pn181mrf13nf5m-1551637738.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201maq1eko1rarga615ld5n-1551637739/o-1d52d1n201maq1eko1rarga615ld5n-1551637739.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201maq1eko1rarga615ld5n-1551637739/news-gallery-o-1d52d1n201maq1eko1rarga615ld5n-1551637739.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2113j9h1lf1n10kiq2p5o-1551637739/o-1d52d1n2113j9h1lf1n10kiq2p5o-1551637739.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2113j9h1lf1n10kiq2p5o-1551637739/news-gallery-o-1d52d1n2113j9h1lf1n10kiq2p5o-1551637739.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2172717bp4c51gst6295p-1551637739/o-1d52d1n2172717bp4c51gst6295p-1551637739.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2172717bp4c51gst6295p-1551637739/news-gallery-o-1d52d1n2172717bp4c51gst6295p-1551637739.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211gid188be52g2p1hkg5q-1551637739/o-1d52d1n211gid188be52g2p1hkg5q-1551637739.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211gid188be52g2p1hkg5q-1551637739/news-gallery-o-1d52d1n211gid188be52g2p1hkg5q-1551637739.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2116egm46fpu1e2219fp5r-1551637740/o-1d52d1n2116egm46fpu1e2219fp5r-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2116egm46fpu1e2219fp5r-1551637740/news-gallery-o-1d52d1n2116egm46fpu1e2219fp5r-1551637740.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211fd7dau1lj2sacg3o5s-1551637740/o-1d52d1n211fd7dau1lj2sacg3o5s-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211fd7dau1lj2sacg3o5s-1551637740/news-gallery-o-1d52d1n211fd7dau1lj2sacg3o5s-1551637740.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211t41r9njl61lohe995t-1551637740/o-1d52d1n211t41r9njl61lohe995t-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211t41r9njl61lohe995t-1551637740/news-gallery-o-1d52d1n211t41r9njl61lohe995t-1551637740.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211aie3cbu590n1kjh5u-1551637740/o-1d52d1n211aie3cbu590n1kjh5u-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211aie3cbu590n1kjh5u-1551637740/news-gallery-o-1d52d1n211aie3cbu590n1kjh5u-1551637740.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n21iphcg31i9316s3n15v-1551637740/o-1d52d1n21iphcg31i9316s3n15v-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n21iphcg31i9316s3n15v-1551637740/news-gallery-o-1d52d1n21iphcg31i9316s3n15v-1551637740.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n21l4kfo21iri1r4s4u60-1551637741/o-1d52d1n21l4kfo21iri1r4s4u60-1551637741.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n21l4kfo21iri1r4s4u60-1551637741/news-gallery-o-1d52d1n21l4kfo21iri1r4s4u60-1551637741.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n21jhf1nlllpaun51e3n61-1551637741/o-1d52d1n21jhf1nlllpaun51e3n61-1551637741.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n21jhf1nlllpaun51e3n61-1551637741/news-gallery-o-1d52d1n21jhf1nlllpaun51e3n61-1551637741.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211g7obuk1vf71n9uand62-1551637741/o-1d52d1n211g7obuk1vf71n9uand62-1551637741.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211g7obuk1vf71n9uand62-1551637741/news-gallery-o-1d52d1n211g7obuk1vf71n9uand62-1551637741.png" alt="Covid-19 creează panică în Ucraina: Autobuzele care transportau cetăţeni evacuaţi din China, atacate de protestatari">
                                </a>
                            
                        </div>
                    </div>
                </div>
            </div>
                    </div>
    </section>


   
   
   


  

<footer class="_dq-footer">
	<div class="container">
		<div class="row flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row _dq-footer-wrap">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-row flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap justify-content-md-center align-items-sm-center align-items-center">
				<a href="/" class="_dq-footer-logo margin-lg-bottom">
											<img src="/img/pages/2013/11/30/stiri/bottom-stiri/bottom-stiri.png" height="56">
									</a>
				
				<form class="form-inline _dq-form margin-lg-bottom" id="subscribe-form">
					<div class="input-group">
						<input type="text" class="form-control" name="email_subscribe" data-content=" " data-title=" " id="email_subscribe" placeholder="Abonare la noutăţi">
						<input type="hidden" name="captcha">
						<div class="input-group-prepend">
							<div class="input-group-text"><i class="far fa-envelope"></i></div>
						</div>
					</div>
				</form>
			</div>
			<div class="flex-grow-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap align-items-center justify-content-end">
				<ul class="d-flex flex-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-wrap flex-xl-nowrap _dq-footer-menu margin-lg-bottom	justify-content-lg-between justify-content-md-between justify-content-sm-center justify-content-center">	
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/contacte" >Contacte</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/comunicate" >Comunicate</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/posturi-scoase-la-concurs" >Posturi scoase la concurs</a>
						</li>
					
				</ul>
				<ul class="d-flex flex-row flex-nowrap _dq-footer-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row flex-row flex-wrap _dq-footer-wrap-2">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-column flex-xl-row flex-wrap flex-xl-nowrap align-items-center">
				<p class="footer-copyright margin-lg-bottom">©2020 IP "TELERADIO-MOLDOVA"</p>
				<img src="/img/logo_coe.png" class="margin-lg-bottom" height="120">
				
				<p class="footer-info" class="margin-lg-bottom">Portalul web al IPNA Compania „Teleradio-Moldova” a fost elaborat cu suportul Proiectul Comun al Uniunii Europene şi Consiliului Europei „Promovarea libertăţii şi pluralismului mass-mediei în Republica Moldova</p>
			</div>

			<div class="flex-grow-1 d-flex flex-row flex-nowrap align-items-center justify-content-end">
				
			</div>
		</div>
	</div>
</footer>
</div>
</div>

<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/hls.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/mediaplayer/mediaelement-and-player.min.js"></script>

<script type="text/javascript" src="/plugins/mediaplayer/plugin.js"></script>
<script type="text/javascript" src="/css/fontawesome/js/all.min.js"></script>
<script type="text/javascript" src="/js/slider-0.1.js?v=1.1"></script>
<script type="text/javascript" src="/js/jquery-nice-select/js/jquery.nice-select.min.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=1.1"></script>
<script type="text/javascript" src="/js/modal.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/calendar/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" src="/plugins/calendar/locales/bootstrap-datepicker.ro.min.js"></script>
<script type="text/javascript" src="/plugins/share/jssocials.min.js"></script>
<script type="text/javascript" src="/plugins/sharer/sharer.min.js"></script>

<script src="/plugins/lightbox/js/lightbox.min.js?v=1.1" type="text/javascript"></script>
<script src="/plugins/fancybox/jquery.fancybox.min.js?v=1.1" type="text/javascript"></script>
<script src="/68854C93/banners.js?id=1582287431" type="text/javascript"></script>
<script src="/plugins/pluploader/plupload.min.js" type="text/javascript"></script>

    <div class="popup dq-modal-wrap" id="modal-send-news">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            <div class="row">
                <div class="col-md-12 d-flex flex-column">
                    <form id="send-news" class="_dq-form">
                        <label for="user-name">Nume Prenume <span class="required">*</span></label>
                        <div class="input-group">
                            <input type="text" name="user-name" id="user-name" class="form-control" placeholder="Nume Prenume">
                            <div class="input-group-prepend">
                                <div class="input-group-text">
                                    <i class="far fa-user"></i>
                                </div>
                            </div>
                        </div>
                        <label for="phone-number">Număr de telefon <span class="required">*</span></label>
                        <div class="input-group">
                            <input type="text" name="phone-number" id="phone-number" class="form-control" placeholder="Număr de telefon" pattern="[0-9]+">
                            <div class="input-group-prepend">
                                <div class="input-group-text">
                                    <i class="fas fa-phone"></i>
                                </div>
                            </div>
                        </div>
                        <label for="users-news">Textul mesajului <span class="required">*</span></label>
                        <div class="input-group">
                            <textarea class="form-control" name="users-news" rows="10" placeholder="Textul mesajului"></textarea>
                            <input type="hidden" name="captcha" id="captcha">
                        </div>
                        <div class="input-group d-flex flex-row justify-content-between align-items-baseline">
                            <button class="_dq-btn _dq-btn-bb-bw grid-2d" type="submit">Expediază răspunsul</button>

                            <div id="dialogIdStatus"></div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<script>
$(window).ready( function () {
    grecaptcha.ready(function() {
        grecaptcha.execute(window.publiccaptchakey, { action: 'social' }).then( function (token) {
            $('input[name="captcha"]').val(token);
        });
    });
})
</script>
<script>
$(document).ready( function () {
    $('.dq-modal').dqModal('init');
});
$(document).ready(function () {
    var btn = $('#load-more-broadcastsStatus');
    
    $('.calendar').datepicker({
        language: 'ro',
        orientation: 'auto',
        format: 'yyyy-mm-dd',
        
    }).on('changeDate', function () {

        btn.attr('disabled', 'true');

        var next_page = 1;
        var object = btn.attr('data-fkobject');
        var page = btn.attr('data-page');
        var fkparent = btn.attr('data-fkparent');
        var dateFrom = $('.calendar[name=from]').val();
        var dateUntill = $('.calendar[name=untill]').val();

        if (dateFrom == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=from]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=from]').addClass('error');
            });

            return false;
        }

        if (dateUntill == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=untill]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=untill]').addClass('error');
            });

            return false;
        }

        ajaxCall('Programs/ajaxLoadMoreBroadcasts', { args: {
					next_page: next_page, 
					object: object,
					page: page, 
					fkparent: fkparent,
					dateFrom: dateFrom, 
					dateUntill: dateUntill, 
					textForChange: btn.text(),
                    changeDate: true},
					dialogId: 'load-more-broadcasts'
                    }, true);
        
    });
        
    
});
</script>

</body>
</html>