<!DOCTYPE html>
<html lang="ro">
<head>  
  
  <meta charset="UTF-8">
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
  
  <title>TRM - Directorul OMS: Lumea este departe de a reveni la normalitate</title>
  
   
  
<meta property="fb:pages" content="212999188812326" />
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="1056070567772679"/>
<meta property="og:site_name" content="TRM" />
<meta property="og:title" content="Directorul OMS: Lumea este departe de a reveni la normalitate" />
<meta property="og:url" content="http://trm.md/ro/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate/" />
<meta property="og:description" content="Lumea este departe de a reveni la normalitate din cauza Coronavirusului, este de părere directorul Organizaţiei Mondiale a Sănătăţii (OMS). Asta pentru că prea multe ţări merg într-o direcţie greşită, iar mesajele contradictorii ale liderilor subminează încrederea. În acelaşi timp, la nivel global s-a mai înregistrat un record zilnic de noi cazuri de COVID-19 - aproape 230.400 în 24 de ore. Mai mult de jumătate dintre acestea sunt în Statele Unite şi în ţările Americii de Sud, relatează Moldova 1." />
<meta name="description" content="Lumea este departe de a reveni la normalitate din cauza Coronavirusului, este de părere directorul Organizaţiei Mondiale a Sănătăţii (OMS). Asta pentru că prea multe ţări merg într-o direcţie greşită, iar mesajele contradictorii ale liderilor subminează încrederea. În acelaşi timp, la nivel global s-a mai înregistrat un record zilnic de noi cazuri de COVID-19 - aproape 230.400 în 24 de ore. Mai mult de jumătate dintre acestea sunt în Statele Unite şi în ţările Americii de Sud, relatează Moldova 1." /> 

  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2020-07-14" />
  
  <meta property="og:video:type" content="video/mp4" />
  <meta property="og:video" content="http://trm.md/img/pages/2020/7/14/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronaviruslui/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronaviruslui.mp4" />
 
  
 
  
  <meta property="og:image" content="http://trm.md/img/pages/2020/7/14/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronaviruslui/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronaviruslui.png"/>


    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TP4N3RB');</script>
<!-- End Google Tag Manager -->
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28096423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28096423-1');
</script>

  
  
<link rel="stylesheet" type="text/css" href="/css/bootstrap/bootstrap.min.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/fontawesome/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="/css/slider.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/lightbox/css/lightbox.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/fancybox/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" href="/js/jquery-nice-select/css/nice-select.css" />
<link rel="stylesheet" type="text/css" href="/css/main.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/media.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/calendar/bootstrap-datepicker3.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/plugins/mediaplayer/mediaelementplayer.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials-theme-flat.css" />
 
  

  
  
<script type="text/javascript" src="/js/jquery-3.2.0.min.js"></script>
<script>
  window.publiccaptchakey = "6Lf5n44UAAAAAHTvpv-qcXtHm6YssMYetnazginP";
</script>
<script type="text/javascript" src="/js/app.js?v=1.1"></script>
<script type="text/javascript" src="/js/swfobject.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/slick/slick.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

</head>
<body class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP4N3RB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/{$clang}_{$clang|upper}/sdk.js#xfbml=1&version=v3.2&appId={$facebook.appId|default:""}&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="_dq-body-container" class="block_overflow">
  <div class="d-flex flex-column">

<div class="container-fluid">
	<div class="row">
		<div class="_dq-header-wrap">
			<div class="container">
				<div class="row">
					<header class="_dq-header">
						<main style="justify-content: space-between;">
							<ul class="_dq-nav-lst _dq-header-logo">
								<li>
									<a href="/ro/start" class="_dq-logo">
										<img src="/img/pages/2013/11/30/stiri/stiri.png" height="80">
									</a>
								</li>
							</ul>
							<div class="d-flex flex-row flex-nowrap align-center">
								<ul class="_dq-nav-lst _dq-nav-pages">
																			<li><a href="/ro/stiri" >Ştiri TRM</a></li>
																			<li><a href="/ro/moldova-1" >Moldova 1</a></li>
																			<li><a href="/ro/moldova-2" >Moldova 2</a></li>
																			<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
																			<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
																			<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
																			<li><a href="/ro/cic" >CIC</a></li>
																			<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
																			<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
									
								</ul>

																<ul class="_dq-nav-lst _dq-nav-social">
									<li>
										<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
									</li>
								</ul>

								<ul class="_dq-nav-lst _dq-nav-lang">
																			<li><a href="/ro/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate" class="active">ro</a></li>
																			<li><a href="/ru/mezdunarodnye/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronavirusului" >ru</a></li>
																			<li><a href="/en/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronavirusului" >en</a></li>
									
								</ul>

								<ul class="_dq-nav-lst _dq-nav-search">
									<li>
										<a class=" btn-social"><i class="fas fa-search"></i></a>
									</li>
								</ul>	
							</div>
						</main>
					</header>

					<header class="mob-header">
						<div class="d-flex flex-row justify-content-between align-items-center align-content-center">
							<a href="/ro/start" class="_dq-logo">
								<img src="/img/pages/2013/11/30/stiri/stiri.png" height="93">
							</a>

							<button class="humberger-bars">
								<i class="fas fa-bars"></i>
							</button>
						</div>
						
					</header>
				</div>
			</div>
		</div>

		<div class="_dq-header-wrap inactive">
			<div class="container">
				<div class="row">
					<div class="google-search">
						<script>
							(function() {
								var cx = '004002956505281435906:nsqcnbzetzg';
								var gcse = document.createElement('script');
								gcse.type = 'text/javascript';
								gcse.async = true;
								gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(gcse, s);
							})();
						</script>
						<gcse:search></gcse:search>
					</div>
				</div>
			</div>
		</div>

		<div class="_dq-mobile-nav-wrap">
			<div class="_dq-mobile-nav">
				<ul class="_dq-nav-lst _dq-nav-lang">
											<li><a href="/ro/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate" class="active">ro</a></li>
											<li><a href="/ru/mezdunarodnye/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronavirusului" >ru</a></li>
											<li><a href="/en/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronavirusului" >en</a></li>
					
				</ul>

				<ul class="_dq-nav-mob-pages">
											<li><a href="/ro/stiri" >Ştiri TRM</a></li>
											<li><a href="/ro/moldova-1" >Moldova 1</a></li>
											<li><a href="/ro/moldova-2" >Moldova 2</a></li>
											<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
											<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
											<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
											<li><a href="/ro/cic" >CIC</a></li>
											<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
											<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
					
				</ul>

				
				<ul class="_dq-nav-lst _dq-nav-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
					</li>
				</ul>

				<ul class="_dq-nav-lst _dq-nav-search">
					<li>
						<a class=" btn-social" href="#"><i class="fas fa-search"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div><section class="page-path-section">
    <div class="container-fluid">
        <div class="row">
            <div class="container">
                <div class="row">
                    <ul id="breadcrumb">
                        <li><a href="/"><span class="fas fa-home"></span></a></li>

                                                                                    <li><a href="/ro/social"> Social</a></li>
                                                                                                                <li><a href="/ro/politic"> Politic</a></li>
                                                                                                                <li><a href="/ro/economic"> Economic</a></li>
                                                                                                                <li><a href="/ro/regional"> Regional</a></li>
                                                                                                                <li><a href="/ro/cultura"> Cultură</a></li>
                                                                                                                <li><a href="/ro/sport"> Sport</a></li>
                                                                                                                <li class="active"><a href="/ro/international"> Internaţional</a></li>
                                                                                                                <li><a href="/ro/diaspora"> Diaspora</a></li>
                                                                                                                <li><a href="/ro/eurovision"> Eurovision</a></li>
                                                                                                                <li><a href="/ro/alegeri-parlamentare"> Electorala</a></li>
                                                                                                                <li><a href="/ro/alegeri-locale"> Alegeri locale</a></li>
                                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>




	<section class="_dq-page-path-section">
    <div class="container">
        <div class="row">
            <div class="_dq-page-path">
                <h2>Ştiri</h2>
            </div>
        </div>
    </div>
</section>


<section class="_dq-single-news-section">
    <div class="container">
        <div class="row flex-row flex-wrap flex-xl-nowrap justify-content-between _dq-single-news-wrap align-items-start">
            <div class="_dq-single-news-main-block d-flex flex-column margin-md-bottom">
                <div class="_dq-sinlge-news-content d-flex flex-column">
                    <div class="_dq-single-news-img-wrap">
                        <img src="/img/pages/2020/7/14/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronaviruslui/news-category-directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronaviruslui.png" style="width: 100%;height: auto;">
                        <div class="source_photo d-flex flex-row justify-content-between" style="padding: 10px;
    background-color: rgba(181, 181, 181, 0.6);">
                            <p style="margin: 0;"><b>Sursa imaginii:</b> digi24.ro</p>
                                                            <p style="margin: 0;"><b>Postat de: Mazur Rodica</b></p>
                                                    </div>
                    </div>
                    <div class="_dq-single-news-data-wrap d-flex flex-wrap flex-row justify-content-between align-items-center">
                        <div class="_dq-news-date">
                            <p class="_dq-category-path"><i class="far fa-folder"></i> Ştiri / Internaţional</p>
                            <p>14 Iul. 2020 / 13:06</p>
                            <span class="_dq-border"></span>
                            <span class="_dq-border _dq-border-r"></span>
                        </div>
                        <div class="d-flex flex-row _dq-share-news flex-wrap">
                            <button class="share fb" data-sharer="facebook" data-url="http://trm.md/ro/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate"><i class="fab fa-facebook-f"></i> Share</button>
                            <button class="share tw" data-sharer="twitter" data-title="Directorul OMS: Lumea este departe de a reveni la normalitate" data-url="http://trm.md/ro/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate"><i class="fab fa-twitter"></i> Tweet</button>
                            <button class="share ok" data-sharer="okru" data-url="http://trm.md/ro/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate" data-title="Directorul OMS: Lumea este departe de a reveni la normalitate"><i class="fab fa-odnoklassniki"></i> Share</button>
                            <div id="share" style="font-size: 14px;">
                                
                            </div>
                        </div>
                    </div>

                    <div class="_dq-single-news-title">
                        <p>Directorul OMS: Lumea este departe de a reveni la normalitate</p>
                    </div>

                    <div class="_dq-single-news-digest">
                        <p>Lumea este departe de a reveni la normalitate din cauza Coronavirusului, este de părere directorul Organizaţiei Mondiale a Sănătăţii (OMS). Asta pentru că prea multe ţări merg într-o direcţie greşită, iar mesajele contradictorii ale liderilor subminează încrederea. În acelaşi timp, la nivel global s-a mai înregistrat un record zilnic de noi cazuri de COVID-19 - aproape 230.400 în 24 de ore. Mai mult de jumătate dintre acestea sunt în Statele Unite şi în ţările Americii de Sud, relatează Moldova 1.</p>
                    </div>

                    <div class="_dq-single-news-block">
                        <p style="text-align:justify">Peste 3,5 milioane de americani au fost infectaţi cu Sars-Cov-2. &Icirc;n faţa numărului tot mai mare de cazuri, California a anunţat că revine la măsurile de izolare.</p>

<p style="text-align:justify">&Icirc;n Europa tot mai multe ţări recurg la măsuri de evitare a celui de-al doilea val al pandemiei. &Icirc;n Franţa, autorităţile intenţionează să introducă obligativitatea purtării măştilor de protecţie &icirc;n spaţiile &icirc;nchise.</p>

<p style="text-align:justify">De ieri &icirc;nsă pe insula spaniolă Mallorca purtarea măştilor de protecţie &icirc;n spaţiile publice deschise este obligatorie. Tot &icirc;n Spania s-a iscat un conflict după ce Guvernul catalan a plasat regiunea din jurul oraşului Lleida &icirc;n carantină, din cauza creşterii numărului de infecţii cu noul Coronavirus, iar o instanţă de judecată a anulat&nbsp;măsurile de izolare pe motiv că sunt disproporţionate faţă de pericolul existent.</p>

<p style="text-align:justify">&bdquo;Virusul răm&acirc;ne inamicul public numărul unu, dar acţiunile numeroaselor guverne şi persoane nu reflectă acest lucru. Dacă principiile elementare nu sunt urmate, această pandemie nu va putea merge dec&acirc;t &icirc;ntr-o singură direcţie - din rău &icirc;n mai rău&rdquo;, a declarat directorul OMS, Tedros Adhanom Ghebreyesus.</p>

<p style="text-align:justify">Rusia a intrat &icirc;ntr-o nouă etapă de relaxare. La Moscova, instituţiile de &icirc;nvătăm&icirc;nt &icirc;şi pot relua activitatea, s-au deschis parcurile şi taberele pentru copii. Totodată, autorităţile ruse susţin că din august &icirc;n spitale ar putea să ajungă primul vaccin contra Coronavirusului.<br />
<br />
&Icirc;n Rom&acirc;nia se extind focarele de COVID-19, iar autorităţile au anunţat că ar putea institui măsuri de restricţie &icirc;n anumite zone din ţară. Totodată, mai multe persoane testate pozitiv care s-au externat&nbsp;sau au refuzat internarea ca urmare a unei decizii a&nbsp;Curţii Constituţionale şi-au infectat familiile. Rom&acirc;nia are &icirc;nregistrate peste 33 de mii de cazuri de Coronavirus şi peste 1900 de decese.</p>

<p>Ucraina intenţionează să prelungească izolarea şi după 31 iulie&nbsp;din cauza numărului tot mai mare de infectări. Doar &icirc;n ultimele 24 de ore, alţi peste 600 de ucraineni au fost testaţi pozitiv şi&nbsp;astfel bilanţul infectărilor a ajuns la peste 54.700, pe c&acirc;nd cel al deceselor trece de 1400.</p>


                        

                                                    <video id="video" style="height: auto; width: 100%; margin-bottom: 20px;" controls></video>
                            <script>
                                $(document).ready( function () {
                                    var video = document.getElementById('video');
                                    if(Hls.isSupported()) {
                                        var hls = new Hls();
                                        hls.loadSource('/img/pages/2020/7/14/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronaviruslui/hls/index.m3u8');
                                        hls.attachMedia(video);
                                        hls.on(Hls.Events.MANIFEST_PARSED,function() {
                                        
                                    });
                                    }
                                    else if (video.canPlayType('application/vnd.apple.mpegurl')) {
                                        video.src = '/img/pages/2020/7/14/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate-din-cauza-coronaviruslui/hls/index.m3u8';
                                        video.addEventListener('loadedmetadata',function() {
                                            
                                        });
                                    }
                                });
                            </script>
                                            </div>
                </div>

                <div class="_dq-single-news-comments">
                    <p class="_dq-comments-p">Comentarii</p>
                    <div class="fb-comments" data-href="http://trm.md//ro/international/directorul-oms-lumea-este-departe-de-a-reveni-la-normalitate" data-numposts="5" data-width="100 %"></div>
                </div>
            </div>

                            <div class="_dq-single-news-right-bar d-flex flex-column flex-nowrap" style="max-height: initial;">
                    <h3>Ultimele Ştiri</h3>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/7/16/oamenii-au-luat-cu-asalt-piscineledin-capitala/news-start-oamenii-au-luat-cu-asalt-piscineledin-capitala.png" alt="Oamenii au luat cu asalt piscinele din capitală">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>16 Iul. 2020 / 20:42</p>
                                </div>
                                <h4><a href="/ro/social/oamenii-au-luat-cu-asalt-piscinele-din-capitala">Oamenii au luat cu asalt piscinele din capitală</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/7/16/india-cel-putin-50-de-morti-si-milioane-de-persoane-afectate-de-inundatii/news-start-india-cel-putin-50-de-morti-si-milioane-de-persoane-afectate-de-inundatii.png" alt="India: Cel puţin 50 de morţi şi milioane de persoane afectate de inundaţii">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Internaţional</p>
                                    <p>16 Iul. 2020 / 20:15</p>
                                </div>
                                <h4><a href="/ro/international/india-cel-putin-50-de-morti-si-milioane-de-persoane-afectate-de-inundatii">India: Cel puţin 50 de morţi şi milioane de persoane afectate de inundaţii</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/7/16/moldova-va-plati-despagubiri-pentru-familiile-a-doi-profesori-turci-extradati/news-start-moldova-va-plati-despagubiri-pentru-familiile-a-doi-profesori-turci-extradati.png" alt="Moldova va plăti despăgubiri pentru familiile a doi profesori turci extrădaţi">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>16 Iul. 2020 / 19:46</p>
                                </div>
                                <h4><a href="/ro/social/moldova-va-plati-despagubiri-pentru-familiile-a-doi-profesori-turci-extradati">Moldova va plăti despăgubiri pentru familiile a doi profesori turci extrădaţi</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/7/16/prioritatile-presedintiei-germane-a-consiliului-ue/news-start-prioritatile-presedintiei-germane-a-consiliului-ue.png" alt="Priorităţile preşedinţiei germane a Consiliului UE">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Politic</p>
                                    <p>16 Iul. 2020 / 19:10</p>
                                </div>
                                <h4><a href="/ro/politic/prioritatile-presedintiei-germane-a-consiliului-ue">Priorităţile preşedinţiei germane a Consiliului UE</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/7/16/grupul-pro-moldova-a-propus-interzicerea-prin-lege-a-privatizarii-companiei-pentru-a-asigura-securitatea-farmaceutica-a-statului/news-start-grupul-pro-moldova-a-propus-interzicerea-prin-lege-a-privatizarii-companiei-pentru-a-asigura-securitatea-farmaceutica-a-statului.png" alt="„Pro Moldova” cere să fie interzisă privatizarea întreprinderii farmaceutice">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Politic</p>
                                    <p>16 Iul. 2020 / 18:40</p>
                                </div>
                                <h4><a href="/ro/politic/pro-moldova-cere-sa-fie-interzisa-privatizarea-intreprinderii-farmaceutice">„Pro Moldova” cere să fie interzisă privatizarea întreprinderii farmaceutice</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/7/16/75-de-militari-au-primit-diplome-de-onoare-din-partea-presedintelui-republicii-moldova/news-start-75-de-militari-au-primit-diplome-de-onoare-din-partea-presedintelui-republicii-moldova.png" alt="Diplome de onoare pentru militarii care au participat la parada de la Moscova">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>16 Iul. 2020 / 18:12</p>
                                </div>
                                <h4><a href="/ro/social/diplome-de-onoare-pentru-militarii-care-au-participat-la-parada-de-la-moscova">Diplome de onoare pentru militarii care au participat la parada de la Moscova</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/7/16/prestatorii-de-servicii-solicita-sa-fie-permise-evenimentele-cu-mai-multe-persoane/news-start-prestatorii-de-servicii-solicita-sa-fie-permise-evenimentele-cu-mai-multe-persoane.png" alt="Prestatorii de servicii solicită să fie permise evenimentele cu un număr mai mare de persoane">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>16 Iul. 2020 / 17:41</p>
                                </div>
                                <h4><a href="/ro/social/prestatorii-de-servicii-solicita-sa-fie-permise-evenimentele-cu-un-numar-mai-mare-de-persoane">Prestatorii de servicii solicită să fie permise evenimentele cu un număr mai mare de persoane</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2020/7/16/incepand-de-astazi-transportatorii-pot-solicita-online-eliberarea-actelor-permisive-pentru-transportul-rutier/news-start-incepand-de-astazi-transportatorii-pot-solicita-online-eliberarea-actelor-permisive-pentru-transportul-rutier.png" alt="Transportatorii rutieri pot solicita online eliberarea actelor permisive">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Economic</p>
                                    <p>16 Iul. 2020 / 17:27</p>
                                </div>
                                <h4><a href="/ro/economic/transportatorii-rutieri-pot-solicita-online-eliberarea-actelor-permisive">Transportatorii rutieri pot solicita online eliberarea actelor permisive</a></h4>
                            </div>
                        </div>
                    

                    <a href="/ro/stiri" class="_dq-btn _dq-btn-round _dq-btn-bb-bw" style="margin: 0 auto;">Vezi arhiva</a>
                </div>
                    </div>
    </div>
</section>



   
   
   


  

<footer class="_dq-footer">
	<div class="container">
		<div class="row flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row _dq-footer-wrap">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-row flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap justify-content-md-center align-items-sm-center align-items-center">
				<a href="/" class="_dq-footer-logo margin-lg-bottom">
											<img src="/img/pages/2013/11/30/stiri/bottom-stiri/bottom-stiri.png" height="56">
									</a>
				
				<form class="form-inline _dq-form margin-lg-bottom" id="subscribe-form">
					<div class="input-group">
						<input type="text" class="form-control" name="email_subscribe" data-content=" " data-title=" " id="email_subscribe" placeholder="Abonare la noutăţi">
						<input type="hidden" name="captcha">
						<div class="input-group-prepend">
							<div class="input-group-text"><i class="far fa-envelope"></i></div>
						</div>
					</div>
				</form>
			</div>
			<div class="flex-grow-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap align-items-center justify-content-end">
				<ul class="d-flex flex-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-wrap flex-xl-nowrap _dq-footer-menu margin-lg-bottom	justify-content-lg-between justify-content-md-between justify-content-sm-center justify-content-center">	
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/contacte" >Contacte</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/comunicate" >Comunicate</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/posturi-scoase-la-concurs" >Posturi scoase la concurs</a>
						</li>
					
				</ul>
				<ul class="d-flex flex-row flex-nowrap _dq-footer-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row flex-row flex-wrap _dq-footer-wrap-2">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-column flex-xl-row flex-wrap flex-xl-nowrap align-items-center">
				<p class="footer-copyright margin-lg-bottom">©2020 IP "TELERADIO-MOLDOVA"</p>
				<img src="/img/logo_coe.png" class="margin-lg-bottom" height="120">
				
				<p class="footer-info" class="margin-lg-bottom">Portalul web al IPNA Compania „Teleradio-Moldova” a fost elaborat cu suportul Proiectul Comun al Uniunii Europene şi Consiliului Europei „Promovarea libertăţii şi pluralismului mass-mediei în Republica Moldova</p>
			</div>

			<div class="flex-grow-1 d-flex flex-row flex-nowrap align-items-center justify-content-end">
				
			</div>
		</div>
	</div>
</footer>
</div>
</div>

<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/hls.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/mediaplayer/mediaelement-and-player.min.js"></script>

<script type="text/javascript" src="/plugins/mediaplayer/plugin.js"></script>
<script type="text/javascript" src="/css/fontawesome/js/all.min.js"></script>
<script type="text/javascript" src="/js/slider-0.1.js?v=1.1"></script>
<script type="text/javascript" src="/js/jquery-nice-select/js/jquery.nice-select.min.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=1.1"></script>
<script type="text/javascript" src="/js/modal.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/calendar/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" src="/plugins/calendar/locales/bootstrap-datepicker.ro.min.js"></script>
<script type="text/javascript" src="/plugins/share/jssocials.min.js"></script>
<script type="text/javascript" src="/plugins/sharer/sharer.min.js"></script>
<script type="text/javascript" src="/files/Scripts/coronavirus2.js"></script>
<script type="text/javascript" src="/files/Scripts/CdP_semneazaCodul.js"></script>

<script src="/plugins/lightbox/js/lightbox.min.js?v=1.1" type="text/javascript"></script>
<script src="/plugins/fancybox/jquery.fancybox.min.js?v=1.1" type="text/javascript"></script>
<script src="/68854C93/banners.js?id=1594949975" type="text/javascript"></script>
<script src="/plugins/pluploader/plupload.min.js" type="text/javascript"></script>

    <div class="popup dq-modal-wrap" id="modal-send-news">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            <div class="row">
                <div class="col-md-12 d-flex flex-column">
                    <form id="send-news" class="_dq-form">
                        <label for="user-name">Nume Prenume <span class="required">*</span></label>
                        <div class="input-group">
                            <input type="text" name="user-name" id="user-name" class="form-control" placeholder="Nume Prenume">
                            <div class="input-group-prepend">
                                <div class="input-group-text">
                                    <i class="far fa-user"></i>
                                </div>
                            </div>
                        </div>
                        <label for="phone-number">Număr de telefon <span class="required">*</span></label>
                        <div class="input-group">
                            <input type="text" name="phone-number" id="phone-number" class="form-control" placeholder="Număr de telefon" pattern="[0-9]+">
                            <div class="input-group-prepend">
                                <div class="input-group-text">
                                    <i class="fas fa-phone"></i>
                                </div>
                            </div>
                        </div>
                        <label for="users-news">Textul mesajului <span class="required">*</span></label>
                        <div class="input-group">
                            <textarea class="form-control" name="users-news" rows="10" placeholder="Textul mesajului"></textarea>
                            <input type="hidden" name="captcha" id="captcha">
                        </div>
                        <div class="input-group d-flex flex-row justify-content-between align-items-baseline">
                            <button class="_dq-btn _dq-btn-bb-bw grid-2d" type="submit">Expediază răspunsul</button>

                            <div id="dialogIdStatus"></div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<script>
$(window).ready( function () {
    grecaptcha.ready(function() {
        grecaptcha.execute(window.publiccaptchakey, { action: 'social' }).then( function (token) {
            $('input[name="captcha"]').val(token);
        });
    });
})
</script>
<script>
$(document).ready( function () {
    $('.dq-modal').dqModal('init');
});
$(document).ready(function () {
    var btn = $('#load-more-broadcastsStatus');
    
    $('.calendar').datepicker({
        language: 'ro',
        orientation: 'auto',
        format: 'yyyy-mm-dd',
        
    }).on('changeDate', function () {

        btn.attr('disabled', 'true');

        var next_page = 1;
        var object = btn.attr('data-fkobject');
        var page = btn.attr('data-page');
        var fkparent = btn.attr('data-fkparent');
        var dateFrom = $('.calendar[name=from]').val();
        var dateUntill = $('.calendar[name=untill]').val();

        if (dateFrom == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=from]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=from]').addClass('error');
            });

            return false;
        }

        if (dateUntill == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=untill]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=untill]').addClass('error');
            });

            return false;
        }

        ajaxCall('Programs/ajaxLoadMoreBroadcasts', { args: {
					next_page: next_page, 
					object: object,
					page: page, 
					fkparent: fkparent,
					dateFrom: dateFrom, 
					dateUntill: dateUntill, 
					textForChange: btn.text(),
                    changeDate: true},
					dialogId: 'load-more-broadcasts'
                    }, true);
        
    });
        
    
});
</script>

</body>
</html>