<!DOCTYPE html>
<html lang="ro">
<head>  
  
  <meta charset="UTF-8">
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
  
  <title>TRM - Focare de pestă porcină în Bulgaria</title>
  
   
  
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="1056070567772679"/>
<meta property="og:site_name" content="TRM" />
<meta property="og:title" content="Focare de pestă porcină în Bulgaria" />
<meta property="og:url" content="http://trm.md/ro/international/focare-de-pesta-porcina-in-bulgaria/" />
<meta property="og:description" content="Focar de pestă porcină la o fermă din Bulgaria, care se află la doar câţiva kilometri de frontiera cu România. 17.000 de porci vor fi eutanasiaţi. În ultimele două săptămâni au fost eutanasiaţi peste 100.000 de porci la patru ferme din Bulgaria, afectate de pesta porcină africană, relatează Moldova 1." />
<meta name="description" content="Focar de pestă porcină la o fermă din Bulgaria, care se află la doar câţiva kilometri de frontiera cu România. 17.000 de porci vor fi eutanasiaţi. În ultimele două săptămâni au fost eutanasiaţi peste 100.000 de porci la patru ferme din Bulgaria, afectate de pesta porcină africană, relatează Moldova 1." /> 

  <meta property="og:type" content="article" />
  <meta property="og:article:published_time" content="2019-08-01" />
  
 
  
 
  
  <meta property="og:image" content="http://trm.md/img/pages/2019/8/1/focare-de-pesta-porcina-in-bulgaria/focare-de-pesta-porcina-in-bulgaria.png"/>


    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TP4N3RB');</script>
<!-- End Google Tag Manager -->
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28096423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28096423-1');
</script>

  
  
<link rel="stylesheet" type="text/css" href="/css/bootstrap/bootstrap.min.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/fontawesome/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="/css/slider.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/lightbox/css/lightbox.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/fancybox/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" href="/js/jquery-nice-select/css/nice-select.css" />
<link rel="stylesheet" type="text/css" href="/css/main.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/media.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/calendar/bootstrap-datepicker3.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/plugins/mediaplayer/mediaelementplayer.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials-theme-flat.css" />
 
  

  
  
<script type="text/javascript" src="/js/jquery-3.2.0.min.js"></script>
<script>
  window.publiccaptchakey = "6Lf5n44UAAAAAHTvpv-qcXtHm6YssMYetnazginP";
</script>
<script type="text/javascript" src="/js/app.js?v=1.1"></script>
<script type="text/javascript" src="/js/swfobject.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/slick/slick.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

</head>
<body class="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP4N3RB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/{$clang}_{$clang|upper}/sdk.js#xfbml=1&version=v3.2&appId={$facebook.appId|default:""}&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="_dq-body-container" class="block_overflow">
  <div class="d-flex flex-column">

<div class="container-fluid">
	<div class="row">
		<div class="_dq-header-wrap">
			<div class="container">
				<div class="row">
					<header class="_dq-header">
						<main style="justify-content: space-between;">
							<ul class="_dq-nav-lst _dq-header-logo">
								<li>
									<a href="/" class="_dq-logo">
										<img src="/img/pages/2013/11/30/stiri/stiri.png" height="80">
									</a>
								</li>
							</ul>
							<div class="d-flex flex-row flex-nowrap align-center">
								<ul class="_dq-nav-lst _dq-nav-pages">
																			<li><a href="/ro/stiri" >Ştiri</a></li>
																			<li><a href="/ro/moldova-1" >Moldova 1</a></li>
																			<li><a href="/ro/moldova-2" >Moldova 2</a></li>
																			<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
																			<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
																			<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
																			<li><a href="/ro/cic" >CIC</a></li>
																			<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
																			<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
									
								</ul>

																<ul class="_dq-nav-lst _dq-nav-social">
									<li>
										<a class=" btn-social" href="#facebook-link"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="#twitter-link"><i class="fab fa-twitter" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
									</li>
								</ul>

								<ul class="_dq-nav-lst _dq-nav-lang">
																			<li><a href="/ro/international/focare-de-pesta-porcina-in-bulgaria" class="active">ro</a></li>
																			<li><a href="/ru/international/focare-de-pesta-porcina-in-bulgaria" >ru</a></li>
																			<li><a href="/en/international/focare-de-pesta-porcina-in-bulgaria" >en</a></li>
									
								</ul>

								<ul class="_dq-nav-lst _dq-nav-search">
									<li>
										<a class=" btn-social"><i class="fas fa-search"></i></a>
									</li>
								</ul>	
							</div>
						</main>
					</header>

					<header class="mob-header">
						<div class="d-flex flex-row justify-content-between align-items-center align-content-center">
							<a href="/" class="_dq-logo">
								<img src="/img/pages/2013/11/30/stiri/stiri.png" height="93">
							</a>

							<button class="humberger-bars">
								<i class="fas fa-bars"></i>
							</button>
						</div>
						
					</header>
				</div>
			</div>
		</div>

		<div class="_dq-header-wrap inactive">
			<div class="container">
				<div class="row">
					<div class="google-search">
						<script>
							(function() {
								var cx = '004002956505281435906:nsqcnbzetzg';
								var gcse = document.createElement('script');
								gcse.type = 'text/javascript';
								gcse.async = true;
								gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(gcse, s);
							})();
						</script>
						<gcse:search></gcse:search>
					</div>
				</div>
			</div>
		</div>

		<div class="_dq-mobile-nav-wrap">
			<div class="_dq-mobile-nav">
				<ul class="_dq-nav-lst _dq-nav-lang">
											<li><a href="/ro/international/focare-de-pesta-porcina-in-bulgaria" class="active">ro</a></li>
											<li><a href="/ru/international/focare-de-pesta-porcina-in-bulgaria" >ru</a></li>
											<li><a href="/en/international/focare-de-pesta-porcina-in-bulgaria" >en</a></li>
					
				</ul>

				<ul class="_dq-nav-mob-pages">
											<li><a href="/ro/stiri" >Ştiri</a></li>
											<li><a href="/ro/moldova-1" >Moldova 1</a></li>
											<li><a href="/ro/moldova-2" >Moldova 2</a></li>
											<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
											<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
											<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
											<li><a href="/ro/cic" >CIC</a></li>
											<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
											<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
					
				</ul>

				
				<ul class="_dq-nav-lst _dq-nav-social">
					<li>
						<a class=" btn-social" href="#facebook-link"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="#twitter-link"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
					</li>
				</ul>

				<ul class="_dq-nav-lst _dq-nav-search">
					<li>
						<a class=" btn-social" href="#"><i class="fas fa-search"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div><section class="page-path-section">
    <div class="container-fluid">
        <div class="row">
            <div class="container">
                <div class="row">
                    <ul id="breadcrumb">
                        <li><a href="/"><span class="fas fa-home"></span></a></li>

                                                                                    <li><a href="/ro/social"> Social</a></li>
                                                                                                                <li><a href="/ro/politic"> Politic</a></li>
                                                                                                                <li><a href="/ro/economic"> Economic</a></li>
                                                                                                                <li><a href="/ro/regional"> Regional</a></li>
                                                                                                                <li><a href="/ro/cultura"> Cultură</a></li>
                                                                                                                <li><a href="/ro/eurovision-2019"> Eurovision 2019</a></li>
                                                                                                                <li><a href="/ro/sport"> Sport</a></li>
                                                                                                                <li class="active"><a href="/ro/international"> Internaţional</a></li>
                                                                                                                <li><a href="/ro/alegeri-parlamentare-2019"> Electorala 2019</a></li>
                                                                                                                <li><a href="/ro/diaspora"> Diaspora</a></li>
                                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>




	<section class="_dq-page-path-section">
    <div class="container">
        <div class="row">
            <div class="_dq-page-path">
                <h2>Ştiri</h2>
            </div>
        </div>
    </div>
</section>


<section class="_dq-single-news-section">
    <div class="container">
        <div class="row flex-row flex-wrap flex-xl-nowrap justify-content-between _dq-single-news-wrap align-items-start">
            <div class="_dq-single-news-main-block d-flex flex-column margin-md-bottom">
                <div class="_dq-sinlge-news-content d-flex flex-column">
                    <div class="_dq-single-news-img-wrap">
                        <img src="/img/pages/2019/8/1/focare-de-pesta-porcina-in-bulgaria/news-category-focare-de-pesta-porcina-in-bulgaria.png" style="width: 100%;height: auto;">
                        <div class="source_photo d-flex flex-row justify-content-between" style="padding: 10px;
    background-color: rgba(181, 181, 181, 0.6);">
                            <p style="margin: 0;"><b>Sursa imaginii:</b> blacknews.ro</p>
                                                            <p style="margin: 0;"><b>Postat de: Cornelia Stefoglu</b></p>
                                                    </div>
                    </div>
                    <div class="_dq-single-news-data-wrap d-flex flex-wrap flex-row justify-content-between align-items-center">
                        <div class="_dq-news-date">
                            <p class="_dq-category-path"><i class="far fa-folder"></i> Ştiri / Internaţional</p>
                            <p>01 Aug. 2019 / 12:46</p>
                            <span class="_dq-border"></span>
                            <span class="_dq-border _dq-border-r"></span>
                        </div>
                        <div class="d-flex flex-row _dq-share-news flex-wrap">
                            <button class="share fb" data-sharer="facebook" data-url="http://trm.md/ro/international/focare-de-pesta-porcina-in-bulgaria"><i class="fab fa-facebook-f"></i> Share</button>
                            <button class="share tw" data-sharer="twitter" data-title="Focare de pestă porcină în Bulgaria" data-url="http://trm.md/ro/international/focare-de-pesta-porcina-in-bulgaria"><i class="fab fa-twitter"></i> Tweet</button>
                            <button class="share ok" data-sharer="okru" data-url="http://trm.md/ro/international/focare-de-pesta-porcina-in-bulgaria" data-title="Focare de pestă porcină în Bulgaria"><i class="fab fa-odnoklassniki"></i> Share</button>
                            <div id="share" style="font-size: 14px;">
                                
                            </div>
                        </div>
                    </div>

                    <div class="_dq-single-news-title">
                        <p>Focare de pestă porcină în Bulgaria</p>
                    </div>

                    <div class="_dq-single-news-digest">
                        <p>Focar de pestă porcină la o fermă din Bulgaria, care se află la doar câţiva kilometri de frontiera cu România. 17.000 de porci vor fi eutanasiaţi. În ultimele două săptămâni au fost eutanasiaţi peste 100.000 de porci la patru ferme din Bulgaria, afectate de pesta porcină africană, relatează Moldova 1.</p>
                    </div>

                    <div class="_dq-single-news-block">
                        <p style="text-align:justify">Autorităţile bulgare au descoperit p&acirc;nă &icirc;n acest moment peste 20 de focare de pestă porcină africană &icirc;n ferme şi gospodării din nordul ţării. Bulgaria a introdus o serie de măsuri preventive pentru a proteja industria creşterii porcilor din această ţară, care are o valoare de aproximativ 340 de milioane de dolari.</p>

<p style="text-align:justify">Printre măsurile preventive se numără controale &icirc;n trafic şi la punctele de trecere a frontierei cu ajutorul forţelor armate şi poliţiei, dezinfectarea fermelor şi restricţionarea v&acirc;nzării cărnii de porc.</p>


                        

                                            </div>
                </div>

                <div class="_dq-single-news-comments">
                    <p class="_dq-comments-p">Comentarii</p>
                    <div class="fb-comments" data-href="http://trm.md//ro/international/focare-de-pesta-porcina-in-bulgaria" data-numposts="5" data-width="100 %"></div>
                </div>
            </div>

                            <div class="_dq-single-news-right-bar d-flex flex-column flex-nowrap" style="max-height: initial;">
                    <h3>Ultimele Ştiri</h3>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2019/8/1/ambrozia-cauza-alergiilor-autoritatile-depun-eforturi-pentru-eradicarea-plantei/news-start-ambrozia-cauza-alergiilor-autoritatile-depun-eforturi-pentru-eradicarea-plantei.png" alt="Ambrozia – cauza alergiilor, autorităţile depun eforturi pentru eradicarea plantei">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>01 Aug. 2019 / 14:07</p>
                                </div>
                                <h4><a href="/ro/social/ambrozia-cauza-alergiilor-autoritatile-depun-eforturi-pentru-eradicarea-plantei">Ambrozia – cauza alergiilor, autorităţile depun eforturi pentru eradicarea plantei</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2019/8/1/pensia-ar-putea-sa-fie-indexata-de-doua-ori-pe-an/news-start-pensia-ar-putea-sa-fie-indexata-de-doua-ori-pe-an.png" alt="Pensia ar putea să fie indexată de două ori pe an">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Economic</p>
                                    <p>01 Aug. 2019 / 13:40</p>
                                </div>
                                <h4><a href="/ro/economic/pensia-ar-putea-sa-fie-indexata-de-doua-ori-pe-an">Pensia ar putea să fie indexată de două ori pe an</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2019/8/1/noi-secretari-de-stat-numiti-in-cadrul-ministerelor/news-start-noi-secretari-de-stat-numiti-in-cadrul-ministerelor.png" alt="Noi secretari de stat, numiţi în cadrul ministerelor">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>01 Aug. 2019 / 13:35</p>
                                </div>
                                <h4><a href="/ro/social/noi-secretari-de-stat-numiti-in-cadrul-ministerelor">Noi secretari de stat, numiţi în cadrul ministerelor</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2019/8/1/andrei-matei-numit-director-general-al-companiei-nationale-pentru-asigurari-in-medicina/news-start-andrei-matei-numit-director-general-al-companiei-nationale-pentru-asigurari-in-medicina.png" alt="Andrei Matei, numit director general al Companiei Naţionale pentru Asigurări în Medicină">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>01 Aug. 2019 / 13:25</p>
                                </div>
                                <h4><a href="/ro/social/andrei-matei-numit-director-general-al-companiei-nationale-pentru-asigurari-in-medicina">Andrei Matei, numit director general al Companiei Naţionale pentru Asigurări în Medicină</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2019/8/1/pedeapsa-ex-premierului-vlad-filat-a-fost-redusa-cu-685-de-zile/news-start-pedeapsa-ex-premierului-vlad-filat-a-fost-redusa-cu-685-de-zile.png" alt="Pedeapsa ex-premierului Vlad Filat a fost redusă cu 685 de zile">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>01 Aug. 2019 / 13:11</p>
                                </div>
                                <h4><a href="/ro/social/pedeapsa-ex-premierului-vlad-filat-a-fost-redusa-cu-685-de-zile">Pedeapsa ex-premierului Vlad Filat a fost redusă cu 685 de zile</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2019/8/1/un-microbuz-cu-moldoveni-a-intrat-violent-intr-un-tir-in-romania/news-start-un-microbuz-cu-moldoveni-a-intrat-violent-intr-un-tir-in-romania.png" alt="Un microbuz cu moldoveni a intrat violent într-un TIR, în România">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Social</p>
                                    <p>01 Aug. 2019 / 12:57</p>
                                </div>
                                <h4><a href="/ro/social/un-microbuz-cu-moldoveni-a-intrat-violent-intr-un-tir-in-romania">Un microbuz cu moldoveni a intrat violent într-un TIR, în România</a></h4>
                            </div>
                        </div>
                                            <div class="_dq-right-bar last-news d-flex flex-row flex-nowrap justify-content-start">
                            <div class="_dq-img-wrap">
                                <img src="/img/pages/2019/8/1/inundatii-fara-precedent-in-marea-britanie/news-start-inundatii-fara-precedent-in-marea-britanie.png" alt="Inundaţii fără precedent în Marea Britanie">
                            </div>
                            <div class="_dq-news-description">
                                <div class="_dq-news-date">
                                    <p><i class="far fa-folder"></i> Ştiri / Internaţional</p>
                                    <p>01 Aug. 2019 / 12:23</p>
                                </div>
                                <h4><a href="/ro/international/inundatii-fara-precedent-in-marea-britanie">Inundaţii fără precedent în Marea Britanie</a></h4>
                            </div>
                        </div>
                    

                    <a href="/ro/stiri" class="_dq-btn _dq-btn-round _dq-btn-bb-bw" style="margin: 0 auto;">Vezi arhiva</a>
                </div>
                    </div>
    </div>
</section>


      <section class="_dq-news-gallery-section">
        <div class="container">
            <div class="row flex-column _dq-news-galley-wrap">
                <div class="d-flex flex-column" id="photoGalleryHtml">
                    <div class="d-flex flex-column" style="margin-bottom: 40px;">
                        <div class="d-flex flex-row flex-nowrap justify-content-center align-items-center" style="margin-bottom: 17px;">
                            <h3>Galerie Foto</h3>
                        </div>
                        <div class="d-flex flex-row flex-wrap justify-content-between">
                                                            <a  href="/img/pages/2019/3/1/o-1d4t9afpo1hgvosbtua1ll18ua13/o-1d4t9afpo1hgvosbtua1ll18ua13.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/1/o-1d4t9afpo1hgvosbtua1ll18ua13/news-gallery-o-1d4t9afpo1hgvosbtua1ll18ua13.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20frk14mo1pslru0vpp57-1551637735/o-1d52d1n20frk14mo1pslru0vpp57-1551637735.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20frk14mo1pslru0vpp57-1551637735/news-gallery-o-1d52d1n20frk14mo1pslru0vpp57-1551637735.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20kdvqh5bhg1v7t4258-1551637735/o-1d52d1n20kdvqh5bhg1v7t4258-1551637735.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20kdvqh5bhg1v7t4258-1551637735/news-gallery-o-1d52d1n20kdvqh5bhg1v7t4258-1551637735.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201ohplt39fu11cj81u59-1551637736/o-1d52d1n201ohplt39fu11cj81u59-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201ohplt39fu11cj81u59-1551637736/news-gallery-o-1d52d1n201ohplt39fu11cj81u59-1551637736.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20128rtmv1b8srnm11j55a-1551637736/o-1d52d1n20128rtmv1b8srnm11j55a-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20128rtmv1b8srnm11j55a-1551637736/news-gallery-o-1d52d1n20128rtmv1b8srnm11j55a-1551637736.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20g9e1daj1t2b1bg519hh5b-1551637736/o-1d52d1n20g9e1daj1t2b1bg519hh5b-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20g9e1daj1t2b1bg519hh5b-1551637736/news-gallery-o-1d52d1n20g9e1daj1t2b1bg519hh5b-1551637736.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2011051e9mple1bh4kbo5c-1551637736/o-1d52d1n2011051e9mple1bh4kbo5c-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2011051e9mple1bh4kbo5c-1551637736/news-gallery-o-1d52d1n2011051e9mple1bh4kbo5c-1551637736.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20fpsf7t1sa2cja1ufq5d-1551637736/o-1d52d1n20fpsf7t1sa2cja1ufq5d-1551637736.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20fpsf7t1sa2cja1ufq5d-1551637736/news-gallery-o-1d52d1n20fpsf7t1sa2cja1ufq5d-1551637736.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20nspede1c911ka21fum5e-1551637737/o-1d52d1n20nspede1c911ka21fum5e-1551637737.png" data-fancybox="news-gallery-21412" >
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20nspede1c911ka21fum5e-1551637737/news-gallery-o-1d52d1n20nspede1c911ka21fum5e-1551637737.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201gd21j0g1fdb651hvu5f-1551637737/o-1d52d1n201gd21j0g1fdb651hvu5f-1551637737.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201gd21j0g1fdb651hvu5f-1551637737/news-gallery-o-1d52d1n201gd21j0g1fdb651hvu5f-1551637737.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n20abo1na71qgoloq1pi15g-1551637737/o-1d52d1n20abo1na71qgoloq1pi15g-1551637737.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n20abo1na71qgoloq1pi15g-1551637737/news-gallery-o-1d52d1n20abo1na71qgoloq1pi15g-1551637737.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201mums54v1kh7u1o375h-1551637737/o-1d52d1n201mums54v1kh7u1o375h-1551637737.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201mums54v1kh7u1o375h-1551637737/news-gallery-o-1d52d1n201mums54v1kh7u1o375h-1551637737.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n204sb1cvj1inu1p481j9c5i-1551637737/o-1d52d1n204sb1cvj1inu1p481j9c5i-1551637737.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n204sb1cvj1inu1p481j9c5i-1551637737/news-gallery-o-1d52d1n204sb1cvj1inu1p481j9c5i-1551637737.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2094jltjuid8fq1i385j-1551637738/o-1d52d1n2094jltjuid8fq1i385j-1551637738.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2094jltjuid8fq1i385j-1551637738/news-gallery-o-1d52d1n2094jltjuid8fq1i385j-1551637738.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n202ij1gqf13vdvsm1lqj5k-1551637738/o-1d52d1n202ij1gqf13vdvsm1lqj5k-1551637738.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n202ij1gqf13vdvsm1lqj5k-1551637738/news-gallery-o-1d52d1n202ij1gqf13vdvsm1lqj5k-1551637738.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201fg71dnf1d6s1vcp1vc5l-1551637738/o-1d52d1n201fg71dnf1d6s1vcp1vc5l-1551637738.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201fg71dnf1d6s1vcp1vc5l-1551637738/news-gallery-o-1d52d1n201fg71dnf1d6s1vcp1vc5l-1551637738.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2011ln9pn181mrf13nf5m-1551637738/o-1d52d1n2011ln9pn181mrf13nf5m-1551637738.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2011ln9pn181mrf13nf5m-1551637738/news-gallery-o-1d52d1n2011ln9pn181mrf13nf5m-1551637738.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n201maq1eko1rarga615ld5n-1551637739/o-1d52d1n201maq1eko1rarga615ld5n-1551637739.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n201maq1eko1rarga615ld5n-1551637739/news-gallery-o-1d52d1n201maq1eko1rarga615ld5n-1551637739.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2113j9h1lf1n10kiq2p5o-1551637739/o-1d52d1n2113j9h1lf1n10kiq2p5o-1551637739.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2113j9h1lf1n10kiq2p5o-1551637739/news-gallery-o-1d52d1n2113j9h1lf1n10kiq2p5o-1551637739.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2172717bp4c51gst6295p-1551637739/o-1d52d1n2172717bp4c51gst6295p-1551637739.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2172717bp4c51gst6295p-1551637739/news-gallery-o-1d52d1n2172717bp4c51gst6295p-1551637739.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211gid188be52g2p1hkg5q-1551637739/o-1d52d1n211gid188be52g2p1hkg5q-1551637739.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211gid188be52g2p1hkg5q-1551637739/news-gallery-o-1d52d1n211gid188be52g2p1hkg5q-1551637739.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n2116egm46fpu1e2219fp5r-1551637740/o-1d52d1n2116egm46fpu1e2219fp5r-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n2116egm46fpu1e2219fp5r-1551637740/news-gallery-o-1d52d1n2116egm46fpu1e2219fp5r-1551637740.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211fd7dau1lj2sacg3o5s-1551637740/o-1d52d1n211fd7dau1lj2sacg3o5s-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211fd7dau1lj2sacg3o5s-1551637740/news-gallery-o-1d52d1n211fd7dau1lj2sacg3o5s-1551637740.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211t41r9njl61lohe995t-1551637740/o-1d52d1n211t41r9njl61lohe995t-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211t41r9njl61lohe995t-1551637740/news-gallery-o-1d52d1n211t41r9njl61lohe995t-1551637740.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211aie3cbu590n1kjh5u-1551637740/o-1d52d1n211aie3cbu590n1kjh5u-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211aie3cbu590n1kjh5u-1551637740/news-gallery-o-1d52d1n211aie3cbu590n1kjh5u-1551637740.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n21iphcg31i9316s3n15v-1551637740/o-1d52d1n21iphcg31i9316s3n15v-1551637740.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n21iphcg31i9316s3n15v-1551637740/news-gallery-o-1d52d1n21iphcg31i9316s3n15v-1551637740.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n21l4kfo21iri1r4s4u60-1551637741/o-1d52d1n21l4kfo21iri1r4s4u60-1551637741.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n21l4kfo21iri1r4s4u60-1551637741/news-gallery-o-1d52d1n21l4kfo21iri1r4s4u60-1551637741.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n21jhf1nlllpaun51e3n61-1551637741/o-1d52d1n21jhf1nlllpaun51e3n61-1551637741.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n21jhf1nlllpaun51e3n61-1551637741/news-gallery-o-1d52d1n21jhf1nlllpaun51e3n61-1551637741.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                                                            <a  href="/img/pages/2019/3/3/o-1d52d1n211g7obuk1vf71n9uand62-1551637741/o-1d52d1n211g7obuk1vf71n9uand62-1551637741.png" data-fancybox="news-gallery-21412" style="display: none;">
                                    <img src="/img/pages/2019/3/3/o-1d52d1n211g7obuk1vf71n9uand62-1551637741/news-gallery-o-1d52d1n211g7obuk1vf71n9uand62-1551637741.png" alt="Focare de pestă porcină în Bulgaria">
                                </a>
                            
                        </div>
                    </div>
                </div>
            </div>
                    </div>
    </section>


   
   
   


  

<footer class="_dq-footer">
	<div class="container">
		<div class="row flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row _dq-footer-wrap">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-row flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap justify-content-md-center align-items-sm-center align-items-center">
				<a href="/" class="_dq-footer-logo margin-lg-bottom">
											<img src="/img/pages/2013/11/30/stiri/bottom-stiri/bottom-stiri.png" height="56">
									</a>
				
				<form class="form-inline _dq-form margin-lg-bottom" id="subscribe-form">
					<div class="input-group">
						<input type="text" class="form-control" name="email_subscribe" data-content=" " data-title=" " id="email_subscribe" placeholder="Abonare la noutăţi">
						<input type="hidden" name="captcha">
						<div class="input-group-prepend">
							<div class="input-group-text"><i class="far fa-envelope"></i></div>
						</div>
					</div>
				</form>
			</div>
			<div class="flex-grow-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap align-items-center justify-content-end">
				<ul class="d-flex flex-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-wrap flex-xl-nowrap _dq-footer-menu margin-lg-bottom	justify-content-lg-between justify-content-md-between justify-content-sm-center justify-content-center">	
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/contacte" >Contacte</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/comunicate" >Comunicate</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/posturi-scoase-la-concurs" >Posturi scoase la concurs</a>
						</li>
					
				</ul>
				<ul class="d-flex flex-row flex-nowrap _dq-footer-social">
					<li>
						<a class=" btn-social" href="#facebook-link"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="#twitter-link"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="#instagram-link"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row flex-row flex-wrap _dq-footer-wrap-2">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-column flex-xl-row flex-wrap flex-xl-nowrap align-items-center">
				<p class="footer-copyright margin-lg-bottom">©2019 IPNA "TELERADIO-MOLDOVA"</p>
				<img src="/img/logo_coe.png" class="margin-lg-bottom" height="120">
				
				<p class="footer-info" class="margin-lg-bottom">Portalul web al IPNA Compania „Teleradio-Moldova” a fost elaborat cu suportul Proiectul Comun al Uniunii Europene şi Consiliului Europei „Promovarea libertăţii şi pluralismului mass-mediei în Republica Moldova</p>
			</div>

			<div class="flex-grow-1 d-flex flex-row flex-nowrap align-items-center justify-content-end">
				
			</div>
		</div>
	</div>
</footer>
</div>
</div>

<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/hls.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/mediaplayer/mediaelement-and-player.min.js"></script>

<script type="text/javascript" src="/plugins/mediaplayer/plugin.js"></script>
<script type="text/javascript" src="/css/fontawesome/js/all.min.js"></script>
<script type="text/javascript" src="/js/slider-0.1.js?v=1.1"></script>
<script type="text/javascript" src="/js/jquery-nice-select/js/jquery.nice-select.min.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=1.1"></script>
<script type="text/javascript" src="/js/modal.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/calendar/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" src="/plugins/calendar/locales/bootstrap-datepicker.ro.min.js"></script>
<script type="text/javascript" src="/plugins/share/jssocials.min.js"></script>
<script type="text/javascript" src="/plugins/sharer/sharer.min.js"></script>

<script src="/plugins/lightbox/js/lightbox.min.js?v=1.1" type="text/javascript"></script>
<script src="/plugins/fancybox/jquery.fancybox.min.js?v=1.1" type="text/javascript"></script>
<script src="/68854C93/banners.js?id=1564657807" type="text/javascript"></script>
<script src="/plugins/pluploader/plupload.min.js" type="text/javascript"></script>

    <div class="popup dq-modal-wrap" id="modal-send-news">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            <div class="row">
                <div class="col-md-12 d-flex flex-column">
                    <form id="send-news" class="_dq-form">
                        <label for="user-name">Nume Prenume <span class="required">*</span></label>
                        <div class="input-group">
                            <input type="text" name="user-name" id="user-name" class="form-control" placeholder="Nume Prenume">
                            <div class="input-group-prepend">
                                <div class="input-group-text">
                                    <i class="far fa-user"></i>
                                </div>
                            </div>
                        </div>
                        <label for="phone-number">Număr de telefon <span class="required">*</span></label>
                        <div class="input-group">
                            <input type="text" name="phone-number" id="phone-number" class="form-control" placeholder="Număr de telefon" pattern="[0-9]+">
                            <div class="input-group-prepend">
                                <div class="input-group-text">
                                    <i class="fas fa-phone"></i>
                                </div>
                            </div>
                        </div>
                        <label for="users-news">Textul mesajului <span class="required">*</span></label>
                        <div class="input-group">
                            <textarea class="form-control" name="users-news" rows="10" placeholder="Textul mesajului"></textarea>
                            <input type="hidden" name="captcha" id="captcha">
                        </div>
                        <div class="input-group d-flex flex-row justify-content-between align-items-baseline">
                            <button class="_dq-btn _dq-btn-bb-bw grid-2d" type="submit">Expediază răspunsul</button>

                            <div id="dialogIdStatus"></div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<script>
$(window).ready( function () {
    grecaptcha.ready(function() {
        grecaptcha.execute(window.publiccaptchakey, { action: 'social' }).then( function (token) {
            $('input[name="captcha"]').val(token);
        });
    });
})
</script>
<script>
$(document).ready( function () {
    $('.dq-modal').dqModal('init');
});
$(document).ready(function () {
    var btn = $('#load-more-broadcastsStatus');
    
    $('.calendar').datepicker({
        language: 'ro',
        orientation: 'auto',
        format: 'yyyy-mm-dd',
        
    }).on('changeDate', function () {

        btn.attr('disabled', 'true');

        var next_page = 1;
        var object = btn.attr('data-fkobject');
        var page = btn.attr('data-page');
        var fkparent = btn.attr('data-fkparent');
        var dateFrom = $('.calendar[name=from]').val();
        var dateUntill = $('.calendar[name=untill]').val();

        if (dateFrom == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=from]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=from]').addClass('error');
            });

            return false;
        }

        if (dateUntill == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=untill]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=untill]').addClass('error');
            });

            return false;
        }

        ajaxCall('Programs/ajaxLoadMoreBroadcasts', { args: {
					next_page: next_page, 
					object: object,
					page: page, 
					fkparent: fkparent,
					dateFrom: dateFrom, 
					dateUntill: dateUntill, 
					textForChange: btn.text(),
                    changeDate: true},
					dialogId: 'load-more-broadcasts'
                    }, true);
        
    });
        
    
    $("#share").jsSocials({
        showLabel: true,
        shareIn: "popup",
        shares: [{
            share: "googleplus",
            logo: "fab fa-google-plus-g"
        }]
    });
    
});
</script>

</body>
</html>