<!DOCTYPE html>
<html lang="ro">
<head>  
  
  <meta charset="UTF-8">
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
  
  <title>TRM - EXPRES MUZICAL cu Radu Gulica din 22 decembrie 2022</title>
  
   
  
<meta property="fb:pages" content="212999188812326" />
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="1056070567772679"/>
<meta property="og:site_name" content="TRM" />
<meta property="og:title" content="EXPRES MUZICAL cu Radu Gulica din 22 decembrie 2022" />
<meta property="og:url" content="https://trm.md/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" />
<meta property="og:description" content="TRM" />
<meta name="description" content="TRM" /> 

  <meta property="og:type" content="website" />
 
  
  <meta property="og:image" content="http://trm.md/img/pages/2018/10/18/radio-moldova-muzical/radio-moldova-muzical.png"/>


    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TP4N3RB');</script>
<!-- End Google Tag Manager -->
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28096423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28096423-1');
</script>

  
  
<link rel="stylesheet" type="text/css" href="/css/bootstrap/bootstrap.min.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/fontawesome/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="/css/slider.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/lightbox/css/lightbox.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/fancybox/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" href="/js/jquery-nice-select/css/nice-select.css" />
<link rel="stylesheet" type="text/css" href="/css/main.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/media.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/calendar/bootstrap-datepicker3.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/plugins/mediaplayer/mediaelementplayer.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials-theme-flat.css" />
<link rel="stylesheet" type="text/css" href="/files/Scripts/tempstyle.css">
<link rel="stylesheet" type="text/css" href="/files/Scripts/jsAudioPlayer.css">

  

  
  
<script type="text/javascript" src="/js/jquery-3.2.0.min.js"></script>
<script>
  window.publiccaptchakey = "6Lf5n44UAAAAAHTvpv-qcXtHm6YssMYetnazginP";
</script>
<script type="text/javascript" src="/js/app.js?v=1.1"></script>
<script type="text/javascript" src="/js/swfobject.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/slick/slick.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

</head>
<body class="radiomm">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP4N3RB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/{$clang}_{$clang|upper}/sdk.js#xfbml=1&version=v3.2&appId={$facebook.appId|default:""}&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="_dq-body-container" class="block_overflow">
  <div class="d-flex flex-column"><div class="container-fluid">
	<div class="row">
		<div class="_dq-header-wrap">
			<div class="container">
				<div class="row">
					<header class="_dq-header">
						<main>
							<ul class="_dq-nav-lst _dq-header-logo">
								<li>
									<a href="/ro/start" class="_dq-logo">
										<img src="/img/pages/2018/10/18/radio-moldova-muzical/radio-moldova-muzical.png" height="80">
									</a>
								</li>
							</ul>
							<div class="d-flex flex-row flex-nowrap align-center">
								<ul class="_dq-nav-lst _dq-nav-pages">
																			<li><a href="/ro/stiri" >Ştiri TRM</a></li>
																			<li><a href="/ro/moldova-1" >Moldova 1</a></li>
																			<li><a href="/ro/moldova-2" >Moldova 2</a></li>
																			<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
																			<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
																			<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
																			<li><a href="/ro/cic" >CIC</a></li>
																			<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
																			<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
									
								</ul>

																<ul class="_dq-nav-lst _dq-nav-social">
									<li>
										<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
									</li>
								</ul>

								<ul class="_dq-nav-lst _dq-nav-lang">
																			<li><a href="/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" class="active">ro</a></li>
																			<li><a href="/ru/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" >ru</a></li>
																			<li><a href="/en/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" >en</a></li>
									
								</ul>

								<ul class="_dq-nav-lst _dq-nav-search">
									<li>
										<a class=" btn-social"><i class="fas fa-search"></i></a>
									</li>
								</ul>	
							</div>	
						</main>
					</header>

					<header class="mob-header">
						<div class="d-flex flex-row justify-content-between align-items-center align-content-center">
							<a href="/ro/start" class="_dq-logo">
								<img src="/img/pages/2018/10/18/radio-moldova-muzical/radio-moldova-muzical.png" height="93">
							</a>

							<button class="humberger-bars">
								<i class="fas fa-bars"></i>
							</button>
						</div>
						
					</header>
				</div>
			</div>
		</div>
		<div class="_dq-header-wrap inactive">
			<div class="container">
				<div class="row">
					<div class="google-search">
						<script>
							(function() {
								var cx = '004002956505281435906:nsqcnbzetzg';
								var gcse = document.createElement('script');
								gcse.type = 'text/javascript';
								gcse.async = true;
								gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(gcse, s);
							})();
						</script>
						<gcse:search></gcse:search>
					</div>
				</div>
			</div>
		</div>
				<div class="_dq-header-main-nav-container">
			<div class="container">
				<div class="row">
					<header>
						<main class="_dq-main-menu">
							<ul class="_dq-nav-lst _dq-main-nav">
		                        <li><a href="/"><span class="fas fa-home"></span></a></li>
																	<li><a href="/ro/despre-noi-radio-moldova-muzical" >Despre Noi</a></li>
																	<li><a href="/ro/radio-moldova-muzical-emisiuni-1" >Emisiuni</a></li>
								
							</ul>
						</main>
					</header>
				</div>
			</div>
		</div>
		
		<div class="_dq-mobile-nav-wrap">
			<div class="_dq-mobile-nav">
				<ul class="_dq-nav-lst _dq-nav-lang">
											<li><a href="/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" class="active">ro</a></li>
											<li><a href="/ru/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" >ru</a></li>
											<li><a href="/en/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" >en</a></li>
					
				</ul>

				<ul class="_dq-nav-mob-pages">
													<li><a href="/ro/stiri" >Ştiri TRM</a></li>
													<li><a href="/ro/moldova-1" >Moldova 1</a></li>
													<li><a href="/ro/moldova-2" >Moldova 2</a></li>
													<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
													<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
													<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
													<li><a href="/ro/cic" >CIC</a></li>
													<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
													<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
						
				</ul>

				
				<ul class="_dq-nav-lst _dq-nav-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
					</li>
				</ul>

				<ul class="_dq-nav-lst _dq-nav-search">
					<li>
						<a class=" btn-social" href="#"><i class="fas fa-search"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>

<section class="_dq-main-program">
    <div class="container-fluid">
        <div class="row">
            <div class="_dq-main-news">
                <img src="/img/pages/2018/11/7/expres-muzical/banner-expres-muzical/banner-expres-muzical.png" alt="EXPRES MUZICAL cu Radu Gulica din 22 decembrie 2022">
            </div>
        </div>
    </div>
</section>

<section class="_dq-program-content">
    <div class="container">
        <div class="row flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-between">
            <div class="d-flex flex-column _dq-main-bar">

                <div class="_dq-program-slider-container d-flex flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-between">
                    <div class="_dq-program-slider-wrap d-flex flex-column">
                                    <img alt="" src="/img/pages/2022/12/22/expres-muzical-cu-radu-gulica-din-22-decembrie-2022/expres-muzical-cu-radu-gulica-din-22-decembrie-2022.png" style="width:100%;">
                    <audio controls style="width:100%;">
                        <source src="/img/pages/2022/12/22/expres-muzical-cu-radu-gulica-din-22-decembrie-2022/expres-muzical-cu-radu-gulica-din-22-decembrie-2022.ogg" type="audio/ogg">
                        <source src="/img/pages/2022/12/22/expres-muzical-cu-radu-gulica-din-22-decembrie-2022/expres-muzical-cu-radu-gulica-din-22-decembrie-2022.mp3" type="audio/mpeg">
                    </audio>
                                
                <ul class="_dq-slider-lst d-flex flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-start" style="margin-top: 20px !important;">
                    
                </ul>
            </div>
        
    <div class="_dq-slider-description-wrap d-flex flex-column">
        <h1>Expres muzical</h1>

        Express muzical – o emisiune difuzată în transmisiune directă despre cele mai importante evenimente ale muzicii, realizată de El Radu, Gabriela Ştirbu, Cezara, Adrian Beldiman. Emisiunea conţine informaţii despre recentele lansări de albumuri şi piese muzicale. În studio sunt invitaţi compozitori, interpreţi, muzicologi din ţară, dar şi de peste hotare. Express muzical poate fi audiată de luni până vineri la Radio Moldova Actualităţi, Radio Moldova Muzical şi pe TRM.MD, începând cu ora 10:00. Durata emisiunii este de 120 de minute. Informaţii de contact: /22/ 406 851, /22/ 406 856.




 

         

    </div>
</div>

                <div class="_dq-archive-container">
                    <ul class="lst d-flex flex-column flex-lg-row flex-xl-row align-items-center">
                        <li><i class="far fa-calendar-alt"></i></li>

                        <li><p>Arhiva Emisiunii</p></li>

                        <li>
                            <input class="calendar" name="from" placeholder="2022-12-01" value="2022-12-01">
                        </li>

                        <li>
                            <input class="calendar" name="untill" placeholder="2022-12-23" value="2022-12-23">
                        </li>
                    </ul>
                </div>


                <div class="_dq-news-read-more-content d-flex flex-row flex-nowrap justify-content-between align-items-start margin-md-bottom">
                    <div class="d-flex flex-row flex-wrap justify-content-between" id="_dq-broadcast-update-html" style="max-width: 895px; width: 100%;">
                                                                                    <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/12/22/expres-muzical-cu-radu-gulica-din-22-decembrie-2022/broadcast-cover-expres-muzical-cu-radu-gulica-din-22-decembrie-2022.png?time=1671750336" alt="EXPRES MUZICAL cu Radu Gulica din 22 decembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Expres muzical</p>
                                        <p>22 Dec. 2022 / 09:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-22-decembrie-2022" style="color: #000;">EXPRES MUZICAL cu Radu Gulica din 22 decembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/expres-muzical/expres-muzical-cu-gabriela-stirbu-din-19-decembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/12/19/expres-muzical-cu-gabriela-stirbu-din-19-decembrie-2022/broadcast-cover-expres-muzical-cu-gabriela-stirbu-din-19-decembrie-2022.png?time=1671750336" alt="EXPRES MUZICAL cu Gabriela Ştirbu din 19 decembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Expres muzical</p>
                                        <p>19 Dec. 2022 / 09:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/expres-muzical/expres-muzical-cu-gabriela-stirbu-din-19-decembrie-2022" style="color: #000;">EXPRES MUZICAL cu Gabriela Ştirbu din 19 decembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-16-decembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/12/16/expres-muzical-cu-radu-gulica-din-16-decembrie-2022/broadcast-cover-expres-muzical-cu-radu-gulica-din-16-decembrie-2022.png?time=1671750336" alt="EXPRES MUZICAL cu Radu Gulica din 16 decembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Expres muzical</p>
                                        <p>16 Dec. 2022 / 09:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-16-decembrie-2022" style="color: #000;">EXPRES MUZICAL cu Radu Gulica din 16 decembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-15-decembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/12/15/expres-muzical-cu-radu-gulica-din-15-decembrie-2022/broadcast-cover-expres-muzical-cu-radu-gulica-din-15-decembrie-2022.png?time=1671750336" alt="EXPRES MUZICAL cu Radu Gulica din 15 decembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Expres muzical</p>
                                        <p>15 Dec. 2022 / 09:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/expres-muzical/expres-muzical-cu-radu-gulica-din-15-decembrie-2022" style="color: #000;">EXPRES MUZICAL cu Radu Gulica din 15 decembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/expres-muzical/expres-muzical-cu-victor-balaniuc-din-14-decembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/12/14/expres-muzical-cu-victor-balaniuc-din-14-decembrie-2022/broadcast-cover-expres-muzical-cu-victor-balaniuc-din-14-decembrie-2022.png?time=1671750336" alt="EXPRES MUZICAL cu Victor Balaniuc din 14 decembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Expres muzical</p>
                                        <p>14 Dec. 2022 / 09:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/expres-muzical/expres-muzical-cu-victor-balaniuc-din-14-decembrie-2022" style="color: #000;">EXPRES MUZICAL cu Victor Balaniuc din 14 decembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/expres-muzical/expres-muzical-cu-gabriela-stirbu-din-13-decembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/12/13/expres-muzical-cu-gabriela-stirbu-din-13-decembrie-2022/broadcast-cover-expres-muzical-cu-gabriela-stirbu-din-13-decembrie-2022.png?time=1671750336" alt="EXPRES MUZICAL cu Gabriela Ştirbu din 13 decembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Expres muzical</p>
                                        <p>13 Dec. 2022 / 09:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/expres-muzical/expres-muzical-cu-gabriela-stirbu-din-13-decembrie-2022" style="color: #000;">EXPRES MUZICAL cu Gabriela Ştirbu din 13 decembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                            

                            <div class="d-flex flex-row flex-nowrap justify-content-start" style="width: 100%;">
                                <a href="#" id='load-more-broadcastsStatus' data-next-page='2' data-fkobject="107" data-page="392552" data-fkparent="5064" class="_dq-btn _dq-btn-round _dq-btn-bb-bw">Vezi Mai Mult</a>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="d-flex flex-column _dq-right-sitebar">
                <div class="_dq-program-presenter d-flex flex-row flex-nowrap justify-content-cneter align-items-center align-content-center">
                    <div class="arrow left-arrow flex-shrink-1">
                        <i class="fas fa-chevron-left"></i>
                    </div>
                    <div class="_dq-presenter-wrap" style="width: 213px;overflow:hidden;display: flex;">
                                                    <div class="_dq-presenter-item  active flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form0">
                                    <img src="/img/presenters/el-radu/presenters-el-radu.png" style="border-radius: 100px;">
                                </div>

                                <h3>El Radu</h3>
                                <span>Express Muzical</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form1">
                                    <img src="/img/presenters/silvia-zagoreanu/presenters-silvia-zagoreanu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Silvia Zagoreanu</h3>
                                <span>Din tradiţii strămoşeşti</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form2">
                                    <img src="/img/presenters/cristina-galbici/presenters-cristina-galbici.png" style="border-radius: 100px;">
                                </div>

                                <h3>Cristina Galbici</h3>
                                <span>Express Muzical</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form3">
                                    <img src="/img/presenters/angela-rudenco/presenters-angela-rudenco.png" style="border-radius: 100px;">
                                </div>

                                <h3>Angela Rudenco</h3>
                                <span>O melodie pentru tine</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form4">
                                    <img src="/img/presenters/filip-rudenco/presenters-filip-rudenco.png" style="border-radius: 100px;">
                                </div>

                                <h3>Filip Rudenco</h3>
                                <span>Meloritm Duminical</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form5">
                                    <img src="/img/presenters/veta-ghimpu-munteanu/presenters-veta-ghimpu-munteanu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Veta Ghimpu-Munteanu</h3>
                                <span>O melodie pentru tine</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form6">
                                    <img src="/img/presenters/cezara/presenters-cezara.png" style="border-radius: 100px;">
                                </div>

                                <h3>Cezara</h3>
                                <span>Vineri seara cu Cezara</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form7">
                                    <img src="/img/presenters/mariana-langa/presenters-mariana-langa.png" style="border-radius: 100px;">
                                </div>

                                <h3>Mariana Langa</h3>
                                <span>O seară la operă</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form8">
                                    <img src="/img/presenters/gabriela-stirbu/presenters-gabriela-stirbu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Gabriela Ştirbu</h3>
                                <span>Expres Muzical</span>
                            </div>
                        
                    </div>
                    <div class="arrow right-arrow flex-shrink-1">
                        <i class="fas fa-chevron-right"></i>
                    </div>
                </div>

                
                                <div class="_dq-top-programs d-flex flex-column">
                    <div class="_dq-top-programs-title">
                        <h2>Top 10 Emisiuni</h2>
                    </div>

                    <ol>
                                                                                    <li>
                                    <span>1</span>
                                    <img src="/img/pages/2018/11/7/expres-muzical/expres-muzical.png" width="50">
                                    <span><a href="/ro/expres-muzical">Expres muzical</a></span>
                                </li>
                                                                                                                <li>
                                    <span>2</span>
                                    <img src="/img/pages/2018/11/8/musical-joke/musical-joke.png" width="50">
                                    <span><a href="/ro/musical-joke">Musical Joke</a></span>
                                </li>
                                                                                                                <li>
                                    <span>3</span>
                                    <img src="/img/pages/2018/11/16/o-vedeta-la-psiholog/o-vedeta-la-psiholog.png" width="50">
                                    <span><a href="/ro/o-vedeta-la-psiholog">O vedetă la psiholog</a></span>
                                </li>
                                                                                                                <li>
                                    <span>4</span>
                                    <img src="/img/pages/2018/11/7/castiga-o-invitatie-la-concert/castiga-o-invitatie-la-concert.png" width="50">
                                    <span><a href="/ro/castiga-o-invitatie-la-concert">Câştigă o invitaţie la concert</a></span>
                                </li>
                                                                                                                <li>
                                    <span>5</span>
                                    <img src="/img/pages/2018/11/16/ad-libitum/ad-libitum.png" width="50">
                                    <span><a href="/ro/ad-libitum">Ad Libitum</a></span>
                                </li>
                                                                                                                <li>
                                    <span>6</span>
                                    <img src="/img/pages/2018/11/8/meditatii-in-cheia-sol/meditatii-in-cheia-sol.png" width="50">
                                    <span><a href="/ro/meditatii-in-cheia-sol">Meditaţii în cheia sol</a></span>
                                </li>
                                                                                                                <li>
                                    <span>7</span>
                                    <img src="/img/pages/2018/11/8/moldova-muzicala/moldova-muzicala.png" width="50">
                                    <span><a href="/ro/moldova-muzicala">Moldova Muzicală</a></span>
                                </li>
                                                                                                                <li>
                                    <span>8</span>
                                    <img src="/img/pages/2018/11/7/curiozitati-din-istoria-muzicii-universale/curiozitati-din-istoria-muzicii-universale.png" width="50">
                                    <span><a href="/ro/curiozitati-din-istoria-muzicii-universale">Curiozităţi din istoria muzicii universale</a></span>
                                </li>
                                                                                                                <li>
                                    <span>9</span>
                                    <img src="/img/pages/2018/11/8/in-the-mix-world-music/in-the-mix-world-music.png" width="50">
                                    <span><a href="/ro/in-the-mix-world-music">In the mix</a></span>
                                </li>
                                                                                                                <li>
                                    <span>10</span>
                                    <img src="/img/pages/2018/11/8/o-seara-la-opera/o-seara-la-opera.png" width="50">
                                    <span><a href="/ro/o-seara-la-opera">O seară la operă</a></span>
                                </li>
                                                    
                    </ol>
                </div>
                            </div>
        </div>
    </div>
</section>



<footer class="_dq-footer">
	<div class="container">
		<div class="row flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row _dq-footer-wrap">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-row flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap justify-content-md-center align-items-sm-center align-items-center">
				<a href="/" class="_dq-footer-logo margin-lg-bottom">
											<img src="/img/pages/2018/10/18/radio-moldova-muzical/bottom-radio-moldova-muzical/bottom-radio-moldova-muzical.png" height="56">
									</a>
				
				<form class="form-inline _dq-form margin-lg-bottom" id="subscribe-form">
					<div class="input-group">
						<input type="text" class="form-control" name="email_subscribe" data-content=" " data-title=" " id="email_subscribe" placeholder="Abonare la noutăţi">
						<input type="hidden" name="captcha">
						<div class="input-group-prepend">
							<div class="input-group-text"><i class="far fa-envelope"></i></div>
						</div>
					</div>
				</form>
			</div>
			<div class="flex-grow-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap align-items-center justify-content-end">
				<ul class="d-flex flex-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-wrap flex-xl-nowrap _dq-footer-menu margin-lg-bottom	justify-content-lg-between justify-content-md-between justify-content-sm-center justify-content-center">	
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/contacte" >Contacte</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/comunicate" >Comunicate</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/posturi-scoase-la-concurs" >Posturi vacante</a>
						</li>
					
				</ul>
				<ul class="d-flex flex-row flex-nowrap _dq-footer-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row flex-row flex-wrap _dq-footer-wrap-2">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-column flex-xl-row flex-wrap flex-xl-nowrap align-items-center">
				<p class="footer-copyright margin-lg-bottom">©2022 IP "TELERADIO-MOLDOVA"</p>
				<img src="/img/logo_coe.png" class="margin-lg-bottom" height="120">
				
				<p class="footer-info" class="margin-lg-bottom">Portalul web al IPNA Compania „Teleradio-Moldova” a fost elaborat cu suportul Proiectul Comun al Uniunii Europene şi Consiliului Europei „Promovarea libertăţii şi pluralismului mass-mediei în Republica Moldova</p>
			</div>

			<div class="flex-grow-1 d-flex flex-row flex-nowrap align-items-center justify-content-end">
				
			</div>
		</div>
	</div>
</footer>
</div>
</div>

<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/hls.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/mediaplayer/mediaelement-and-player.min.js"></script>

<script type="text/javascript" src="/plugins/mediaplayer/plugin.js"></script>
<script type="text/javascript" src="/css/fontawesome/js/all.min.js"></script>
<script type="text/javascript" src="/js/slider-0.1.js?v=1.1"></script>
<script type="text/javascript" src="/js/jquery-nice-select/js/jquery.nice-select.min.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=1.1"></script>
<script type="text/javascript" src="/js/modal.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/calendar/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" src="/plugins/calendar/locales/bootstrap-datepicker.ro.min.js"></script>
<script type="text/javascript" src="/plugins/share/jssocials.min.js"></script>
<script type="text/javascript" src="/plugins/sharer/sharer.min.js"></script>
<script type="text/javascript" src="/files/Scripts/scripts10.js"></script>
<script type="text/javascript" src="/files/Scripts/CdP_semneazaCodul.js"></script>
<script type="text/javascript" src="/files/Scripts/jsAudioPlayer.js"></script>
<script>
var als = document.createElement("script");
als.src = "https://trm.md/files/Scripts/activateLiveButton.js" + "?ts=" + new Date().getTime();
document.getElementsByTagName("head")[0].appendChild(als);
</script>

<script src="/plugins/lightbox/js/lightbox.min.js?v=1.1" type="text/javascript"></script>
<script src="/plugins/fancybox/jquery.fancybox.min.js?v=1.1" type="text/javascript"></script>
<script src="/68854C93/banners.js?id=1671750336" type="text/javascript"></script>
<script src="/plugins/pluploader/plupload.min.js" type="text/javascript"></script>

    <div class="popup dq-modal-wrap" id="form0">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/el-radu/el-radu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>El Radu</h1>
                                <h4>Express Muzical</h4>
                                <div class="presenter-content">
                                    Vocea masculină pe care o prinzi dimineaţa la „Express Muzical”, face radio de zece ani şi ceva, iar la microfonul din studio se simte ca peştele în apă. Pe lângă faptul că face şi muzică, spune că radioul e o şcoală aparte pentru a te dezvolta ca personalitate. Este încântat de echipa alături de care lucrează zi de zi, oameni de diferite vârste, fiecare cu povestea lui. Promite că atât timp cât va fi Acasă, va rămâne fidel postului public de radio.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form1">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/silvia-zagoreanu/silvia-zagoreanu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Silvia Zagoreanu</h1>
                                <h4>Din tradiţii strămoşeşti</h4>
                                <div class="presenter-content">
                                    Este redactor prezentator al emisiunilor de folclor „Din tradiţii strămoşeşti” şi „Cântecul care mi-e drag” la Radio Moldova, face parte din echipa emisiunii televizate „Cine vine la noi”, realizând proiectele de iarnă cu obiceiuri populare. Este interpretă de muzică populară, laureată a unor festivaluri de folclor şi de romanţă, absolventă a Academiei de Muzică, Teatru şi Arte Plastice, catedra Folclor.  Activează în radio începând cu anul 2013, perioadă în care mai realizează emisiunile: „Port în suflet dor de cântec”, „Lăutarii Moldovei” şi „Vedete despre vedete”.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form2">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/cristina-galbici/cristina-galbici.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Cristina Galbici</h1>
                                <h4>Express Muzical</h4>
                                <div class="presenter-content">
                                    Realizatoarea şi prezentatoarea emisiunii „Express Muzical” vă dă întâlnire de luni până vineri pe undele Radio Moldova cu invitaţi de marcă şi cele mai noi achiziţii muzicale. „Ne-am cunoscut pe la vreo 16 ani, iar acum radio e o parte importantă din viaţa mea. Dimineţile mele sunt mai colorate, mai ales atunci când descopăr noi talente din lumea muzicii. Pe lângă radio fac şi recrutare în IT, iar în timpul liber prefer să citesc o carte bună. Sunt pasionată de training-uri şi de regie de film, dar asta e o altă poveste...”
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form3">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/angela-rudenco/angela-rudenco.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Angela Rudenco</h1>
                                <h4>O melodie pentru tine</h4>
                                <div class="presenter-content">
                                    Realizează emisiunile „Splendorile muzicii”, „Invitaţie la operă”, „Europa muzicală”, „În aeternum”, rubricile „Curiozităţi din istoria muzicii universale”, „Ora simfoniilor”, „O seară la operă”, prezintă emisiunea „O melodie pentru tine”. Este angajată la Radio Moldova din 1987, fiind încă studentă la Conservatorul de Stat „Gavriil Muzicescu”. Nu tolerează falsul – nici în muzică, nici în viaţă. Responsabilitatea şi dragostea pentru ceea ce face constituie cartea sa de vizită.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form4">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/filip-rudenco/filip-rudenco.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Filip Rudenco</h1>
                                <h4>Meloritm Duminical</h4>
                                <div class="presenter-content">
                                    Este redactor-prezentator al emisiunilor: „Meloritm duminical”, „O melodie pentru tine”, „Europa muzicală”, „Moldova muzicală”, al rubricii „Meditaţii în cheia sol”. Activează la Radio Moldova din anul 1985, după absolvirea facultăţii de jurnalism a Universităţii de Stat din Chişinău. Corectitudinea şi exigenţa sunt calităţile principale, ce îi asigură respectul din partea colegilor şi recunoştinţa ascultătorilor. Prezintă spectacole muzicale în sălile de concert din ţară.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form5">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/veta-ghimpu-munteanu/veta-ghimpu-munteanu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Veta Ghimpu-Munteanu</h1>
                                <h4>O melodie pentru tine</h4>
                                <div class="presenter-content">
                                    Venise la Radio în anul 1980, după ce absolvise Institutul de Arte „G. Muzicescu”, regie de teatru şi actorie. Printre emisiunile realizate de către Veta Ghimpu – Munteanu sunt: „O melodie pentru tine”, „V-aduc cântul meu de-acasă”, „Lăutarii Moldovei”, „Port în suflet dor de cântec”, „Din comoara strămoşilor noştri”, „La izvoare”, „Poşta melodiilor”, „Expres melodii”, „Radio-nocturn”. Elizaveta Ghimpu-Munteanu este autoare de proiect şi prezentatoare a spectacolelor: „Orchestra „Folclor şi „Radioabonamentul – Prietenii muzicii”. În 2010 este declarată „Cetăţean de onoare” al comunei Zărneşti (satul Paicu). Tot în 2010 i se decernează titlul de Maestru în Artă.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form6">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/cezara/cezara.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Cezara</h1>
                                <h4>Vineri seara cu Cezara</h4>
                                <div class="presenter-content">
                                    Interpretă şi redactor prezentator a emisiunilor „Vineri seara în direct cu Cezara”, „Jazz forum”, „Europa Muzicală”, „Expres Muzical”. „Muzica este oglinda sufletului omenesc, este ceea ce mă caracterizează, în muzică se reflectă gândurile interpretului, dar se regăseşte şi ascultătorul nostru drag. Radio Moldova - aici am crescut, m-am lansat, cu el am făcut primii paşi în carieră. Îmi amintesc cu drag primele înregistrări, primele interviuri, câte emoţii, câte aşteptări. Primele piese înregistrate aici în studiourile Casei Radio au fost lansate, în exclusivitate, pe frecvenţele Radio Moldova”, mărturiseşte Cezara.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form7">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/mariana-langa/mariana-langa.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Mariana Langa</h1>
                                <h4>O seară la operă</h4>
                                <div class="presenter-content">
                                    Realizează emisiunile „O seară la Operă”, „Ora simfoniilor”, „Pe aripile muzicii”. „Pentru mine muzica este o formă de a-mi exprima emoţiile, bucuria şi succesul. De asemenea, am marea plăcere de a activa la Radio Moldova  în calitate de redactor-prezentator, realizând diverse emisiuni muzicale. Mă regăsesc în acele note, urmate de adevărate capodopere, în acele mici senzaţii transformate în adevărate trăiri sufleteşti deoarece muzica mă însoţeşte oriunde”, spune Mariana Langa.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form8">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/gabriela-stirbu/gabriela-stirbu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Gabriela Ştirbu</h1>
                                <h4>Expres Muzical</h4>
                                <div class="presenter-content">
                                    Gabriela Ştirbu este jurnalistă şi muziciană prin vocaţie. Gabriela spune că activitatea live la radio a învăţat-o să se debaraseze de temeri şi emoţii „distructive”, lăsându-le după uşă.
„În studio o activez pe Gabby cea energică şi pozitivă. Starea finală e de vis! Sunt încântată pentru că destinul m-a invitat în Casa Radio, care, în timp, efectiv mă învăluie în starea de „acasă””, povesteşte Gabriela.
Gabriela Ştirbu este absolventa facultăţii de Jurnalism şi Ştiinţe ale Comunicării, unde îşi continuă studiile la Masterat. A mai făcut şi Arte Frumoase la Universitatea de Stat din Moldova. Are o voce fermecătoare, îi place să cânte la chitară. 
Pe Gabriela o auzim în fiecare săptămână la Radio Moldova Muzical în emisiunea în care s-a regăsit perfect.
„Expres Muzical” reprezintă pentru mine invitaţia de a-mi îmbina cele două pasiuni care mă inspiră: cea pentru muzică şi cea pentru jurnalism”, spune Gabriela.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>

<script>
$(document).ready( function () {
    $('.dq-modal').dqModal('init');
});
$(document).ready(function () {
    var btn = $('#load-more-broadcastsStatus');
    
    $('.calendar').datepicker({
        language: 'ro',
        orientation: 'auto',
        format: 'yyyy-mm-dd',
        
    }).on('changeDate', function () {

        btn.attr('disabled', 'true');

        var next_page = 1;
        var object = btn.attr('data-fkobject');
        var page = btn.attr('data-page');
        var fkparent = btn.attr('data-fkparent');
        var dateFrom = $('.calendar[name=from]').val();
        var dateUntill = $('.calendar[name=untill]').val();

        if (dateFrom == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=from]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=from]').addClass('error');
            });

            return false;
        }

        if (dateUntill == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=untill]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=untill]').addClass('error');
            });

            return false;
        }

        ajaxCall('Programs/ajaxLoadMoreBroadcasts', { args: {
					next_page: next_page, 
					object: object,
					page: page, 
					fkparent: fkparent,
					dateFrom: dateFrom, 
					dateUntill: dateUntill, 
					textForChange: btn.text(),
                    changeDate: true},
					dialogId: 'load-more-broadcasts'
                    }, true);
        
    });
        
    
});
</script>

</body>
</html>