<!DOCTYPE html>
<html lang="ro">
<head>  
  
  <meta charset="UTF-8">
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
  
  <title>TRM - Mesager din 20 noiembrie 2022</title>
  
   
  
<meta property="fb:pages" content="212999188812326" />
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="1056070567772679"/>
<meta property="og:site_name" content="TRM" />
<meta property="og:title" content="Mesager din 20 noiembrie 2022" />
<meta property="og:url" content="https://trm.md/ro/mesager/mesager-din-20-noiembrie-2022" />
<meta property="og:description" content="TRM" />
<meta name="description" content="TRM" /> 

  <meta property="og:type" content="website" />
 
  
  <meta property="og:image" content="http://trm.md/img/pages/2018/10/18/moldova-1/moldova-1.png"/>


    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TP4N3RB');</script>
<!-- End Google Tag Manager -->
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28096423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28096423-1');
</script>

  
  
<link rel="stylesheet" type="text/css" href="/css/bootstrap/bootstrap.min.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/fontawesome/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="/css/slider.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/lightbox/css/lightbox.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/fancybox/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" href="/js/jquery-nice-select/css/nice-select.css" />
<link rel="stylesheet" type="text/css" href="/css/main.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/media.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/calendar/bootstrap-datepicker3.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/plugins/mediaplayer/mediaelementplayer.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials-theme-flat.css" />
<link rel="stylesheet" type="text/css" href="/files/Scripts/tempstyle.css">
<link rel="stylesheet" type="text/css" href="/files/Scripts/jsAudioPlayer.css">

  

  
  
<script type="text/javascript" src="/js/jquery-3.2.0.min.js"></script>
<script>
  window.publiccaptchakey = "6Lf5n44UAAAAAHTvpv-qcXtHm6YssMYetnazginP";
</script>
<script type="text/javascript" src="/js/app.js?v=1.1"></script>
<script type="text/javascript" src="/js/swfobject.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/slick/slick.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

</head>
<body class="moldova1">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP4N3RB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/{$clang}_{$clang|upper}/sdk.js#xfbml=1&version=v3.2&appId={$facebook.appId|default:""}&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="_dq-body-container" class="block_overflow">
  <div class="d-flex flex-column"><div class="container-fluid">
	<div class="row">
		<div class="_dq-header-wrap">
			<div class="container">
				<div class="row">
					<header class="_dq-header">
						<main>
							<ul class="_dq-nav-lst _dq-header-logo">
								<li>
									<a href="/ro/start" class="_dq-logo">
										<img src="/img/pages/2018/10/18/moldova-1/moldova-1.png" height="80">
									</a>
								</li>
							</ul>
							<div class="d-flex flex-row flex-nowrap align-center">
								<ul class="_dq-nav-lst _dq-nav-pages">
																			<li><a href="/ro/stiri" >Ştiri TRM</a></li>
																			<li><a href="/ro/moldova-1" >Moldova 1</a></li>
																			<li><a href="/ro/moldova-2" >Moldova 2</a></li>
																			<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
																			<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
																			<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
																			<li><a href="/ro/cic" >CIC</a></li>
																			<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
																			<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
									
								</ul>

																<ul class="_dq-nav-lst _dq-nav-social">
									<li>
										<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
									</li>
								</ul>

								<ul class="_dq-nav-lst _dq-nav-lang">
																			<li><a href="/ro/mesager/mesager-din-20-noiembrie-2022" class="active">ro</a></li>
																			<li><a href="/ru/mesager/mesager-din-20-noiembrie-2022" >ru</a></li>
																			<li><a href="/en/mesager/mesager-din-20-noiembrie-2022" >en</a></li>
									
								</ul>

								<ul class="_dq-nav-lst _dq-nav-search">
									<li>
										<a class=" btn-social"><i class="fas fa-search"></i></a>
									</li>
								</ul>	
							</div>	
						</main>
					</header>

					<header class="mob-header">
						<div class="d-flex flex-row justify-content-between align-items-center align-content-center">
							<a href="/ro/start" class="_dq-logo">
								<img src="/img/pages/2018/10/18/moldova-1/moldova-1.png" height="93">
							</a>

							<button class="humberger-bars">
								<i class="fas fa-bars"></i>
							</button>
						</div>
						
					</header>
				</div>
			</div>
		</div>
		<div class="_dq-header-wrap inactive">
			<div class="container">
				<div class="row">
					<div class="google-search">
						<script>
							(function() {
								var cx = '004002956505281435906:nsqcnbzetzg';
								var gcse = document.createElement('script');
								gcse.type = 'text/javascript';
								gcse.async = true;
								gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(gcse, s);
							})();
						</script>
						<gcse:search></gcse:search>
					</div>
				</div>
			</div>
		</div>
				<div class="_dq-header-main-nav-container">
			<div class="container">
				<div class="row">
					<header>
						<main class="_dq-main-menu">
							<ul class="_dq-nav-lst _dq-main-nav">
		                        <li><a href="/"><span class="fas fa-home"></span></a></li>
																	<li><a href="/ro/despre-noi" >Despre Noi</a></li>
																	<li><a href="/ro/moldova-1-emisiuni" >Emisiuni</a></li>
																	<li><a href="/ro/campanii-moldova-1" >Campanii</a></li>
								
							</ul>
						</main>
					</header>
				</div>
			</div>
		</div>
		
		<div class="_dq-mobile-nav-wrap">
			<div class="_dq-mobile-nav">
				<ul class="_dq-nav-lst _dq-nav-lang">
											<li><a href="/ro/mesager/mesager-din-20-noiembrie-2022" class="active">ro</a></li>
											<li><a href="/ru/mesager/mesager-din-20-noiembrie-2022" >ru</a></li>
											<li><a href="/en/mesager/mesager-din-20-noiembrie-2022" >en</a></li>
					
				</ul>

				<ul class="_dq-nav-mob-pages">
													<li><a href="/ro/stiri" >Ştiri TRM</a></li>
													<li><a href="/ro/moldova-1" >Moldova 1</a></li>
													<li><a href="/ro/moldova-2" >Moldova 2</a></li>
													<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
													<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
													<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
													<li><a href="/ro/cic" >CIC</a></li>
													<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
													<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
						
				</ul>

				
				<ul class="_dq-nav-lst _dq-nav-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
					</li>
				</ul>

				<ul class="_dq-nav-lst _dq-nav-search">
					<li>
						<a class=" btn-social" href="#"><i class="fas fa-search"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>

<section class="_dq-main-program">
    <div class="container-fluid">
        <div class="row">
            <div class="_dq-main-news">
                <img src="/img/pages/2018/11/8/mesager/banner-mesager/banner-mesager.png" alt="Mesager din 20 noiembrie 2022">
            </div>
        </div>
    </div>
</section>

<section class="_dq-program-content">
    <div class="container">
        <div class="row flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-between">
            <div class="d-flex flex-column _dq-main-bar">

                <div class="_dq-program-slider-container d-flex flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-between">
                    <div class="_dq-program-slider-wrap d-flex flex-column">
                                    <video id="video" style=" width: 100%;" controls>
                            
                    </video>
                    <script>
                        $(document).ready( function () {
                            var video = document.getElementById('video');
                                if(Hls.isSupported()) {
                                    var hls = new Hls();
                                    hls.loadSource('/img/pages/2022/11/20/mesager-din-20-noiembrie-2022/hls/index.m3u8');
                                    hls.attachMedia(video);
                                    hls.on(Hls.Events.MANIFEST_PARSED,function() {
                                });
                            }
                            else if (video.canPlayType('application/vnd.apple.mpegurl')) {
                                video.src = '/img/pages/2022/11/20/mesager-din-20-noiembrie-2022/hls/index.m3u8';
                                video.addEventListener('loadedmetadata',function() {
                                });
                            }
                        });
                    </script>
                                
                <ul class="_dq-slider-lst d-flex flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-start" style="margin-top: 20px !important;">
                    
                </ul>
            </div>
        
    <div class="_dq-slider-description-wrap d-flex flex-column">
        <h1>Mesager</h1>

        „Mesager”- principalul buletin informativ al zilei, prezentat de Elena Băncilă şi Angela Gavriliuc Bălan. Aflaţi despre evenimentele ce au marcat ziua, surprinse de la faţa locului de către reporterii Moldova 1. Emisiunea „Mesager” poate fi urmărită, zilnic, începând cu ora 21:00 la Moldova 1 şi on-line pe TRM.MD. Durata emisiunii este de 35 de minute.

    </div>
</div>

                <div class="_dq-archive-container">
                    <ul class="lst d-flex flex-column flex-lg-row flex-xl-row align-items-center">
                        <li><i class="far fa-calendar-alt"></i></li>

                        <li><p>Arhiva Emisiunii</p></li>

                        <li>
                            <input class="calendar" name="from" placeholder="2022-11-01" value="2022-11-01">
                        </li>

                        <li>
                            <input class="calendar" name="untill" placeholder="2022-11-20" value="2022-11-20">
                        </li>
                    </ul>
                </div>


                <div class="_dq-news-read-more-content d-flex flex-row flex-nowrap justify-content-between align-items-start margin-md-bottom">
                    <div class="d-flex flex-row flex-wrap justify-content-between" id="_dq-broadcast-update-html" style="max-width: 895px; width: 100%;">
                                                                                    <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/mesager/mesager-din-20-noiembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/11/20/mesager-din-20-noiembrie-2022/broadcast-cover-mesager-din-20-noiembrie-2022.png?time=1668980491" alt="Mesager din 20 noiembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Mesager</p>
                                        <p>20 Noi. 2022 / 21:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/mesager/mesager-din-20-noiembrie-2022" style="color: #000;">Mesager din 20 noiembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/mesager/mesager-din-19-noiembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/11/19/mesager-din-19-noiembrie-2022/broadcast-cover-mesager-din-19-noiembrie-2022.png?time=1668980491" alt="Mesager din 19 noiembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Mesager</p>
                                        <p>19 Noi. 2022 / 21:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/mesager/mesager-din-19-noiembrie-2022" style="color: #000;">Mesager din 19 noiembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/mesager/mesager-din-18-noiembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/11/18/mesager-din-18-noiembrie-2022/broadcast-cover-mesager-din-18-noiembrie-2022.png?time=1668980491" alt="Mesager din 18 noiembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Mesager</p>
                                        <p>18 Noi. 2022 / 21:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/mesager/mesager-din-18-noiembrie-2022" style="color: #000;">Mesager din 18 noiembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/mesager/mesager-din-17-noiembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/11/17/mesager-din-17-noiembrie-2022/broadcast-cover-mesager-din-17-noiembrie-2022.png?time=1668980491" alt="Mesager din 17 noiembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Mesager</p>
                                        <p>17 Noi. 2022 / 21:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/mesager/mesager-din-17-noiembrie-2022" style="color: #000;">Mesager din 17 noiembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/mesager/mesager-din-16-noiembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/11/16/mesager-din-16-noiembrie-2022/broadcast-cover-mesager-din-16-noiembrie-2022.png?time=1668980491" alt="Mesager din 16 noiembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Mesager</p>
                                        <p>16 Noi. 2022 / 21:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/mesager/mesager-din-16-noiembrie-2022" style="color: #000;">Mesager din 16 noiembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/mesager/mesager-din-15-noiembrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/11/15/mesager-din-15-noiembrie-2022/broadcast-cover-mesager-din-15-noiembrie-2022.png?time=1668980491" alt="Mesager din 15 noiembrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Mesager</p>
                                        <p>15 Noi. 2022 / 21:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/mesager/mesager-din-15-noiembrie-2022" style="color: #000;">Mesager din 15 noiembrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                            

                            <div class="d-flex flex-row flex-nowrap justify-content-start" style="width: 100%;">
                                <a href="#" id='load-more-broadcastsStatus' data-next-page='2' data-fkobject="107" data-page="386958" data-fkparent="5195" class="_dq-btn _dq-btn-round _dq-btn-bb-bw">Vezi Mai Mult</a>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="d-flex flex-column _dq-right-sitebar">
                <div class="_dq-program-presenter d-flex flex-row flex-nowrap justify-content-cneter align-items-center align-content-center">
                    <div class="arrow left-arrow flex-shrink-1">
                        <i class="fas fa-chevron-left"></i>
                    </div>
                    <div class="_dq-presenter-wrap" style="width: 213px;overflow:hidden;display: flex;">
                                                    <div class="_dq-presenter-item  active flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form0">
                                    <img src="/img/presenters/elena-bancila-2019/presenters-elena-bancila-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Elena Băncilă</h3>
                                <span>Mesager</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form1">
                                    <img src="/img/presenters/mircea-surdu-2019/presenters-mircea-surdu-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Mircea Surdu</h3>
                                <span>Bună Seara</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form2">
                                    <img src="/img/presenters/doina-stimpovschi-2019/presenters-doina-stimpovschi-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Doina Stimpovschi</h3>
                                <span>Cine vine la noi?</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form3">
                                    <img src="/img/presenters/ludmila-barba-2019/presenters-ludmila-barba-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Ludmila Barba</h3>
                                <span>Vector European</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form4">
                                    <img src="/img/presenters/natalia-moraru-vasilcau-2019/presenters-natalia-moraru-vasilcau-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Natalia Moraru Vasilcău</h3>
                                <span>Prin Muzică în Europa</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form5">
                                    <img src="/img/presenters/rusalina-russu-2019/presenters-rusalina-russu-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Rusalina Russu</h3>
                                <span>O seară în familie</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form6">
                                    <img src="/img/presenters/tatiana-cojocaru-2022/presenters-tatiana-cojocaru-2022.png" style="border-radius: 100px;">
                                </div>

                                <h3>Tatiana Cojocaru</h3>
                                <span>În alţi papuci</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form7">
                                    <img src="/img/presenters/angela-gavriliuc/presenters-angela-gavriliuc.png" style="border-radius: 100px;">
                                </div>

                                <h3>Angela Gavriliuc</h3>
                                <span>Moldova de Patrimoniu</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form8">
                                    <img src="/img/presenters/natalia-iasibas-2019/presenters-natalia-iasibas-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Natalia Iasîbaş</h3>
                                <span>Ştiri Moldova 1</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form9">
                                    <img src="/img/presenters/aurelia-vartic-2019/presenters-aurelia-vartic-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Aurelia Vartic</h3>
                                <span>La noi în sat</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form10">
                                    <img src="/img/presenters/irina-ropot-2019/presenters-irina-ropot-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Irina Ropot</h3>
                                <span>Tezaur</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form11">
                                    <img src="/img/presenters/valeria-barbas-2019/presenters-valeria-barbas-2019.png" style="border-radius: 100px;">
                                </div>

                                <h3>Valeria Barbas</h3>
                                <span>Zona Ars</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form12">
                                    <img src="/img/presenters/daniela-crudu/presenters-daniela-crudu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Daniela Crudu</h3>
                                <span>Bună dimineaţa!</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form13">
                                    <img src="/img/presenters/ion-jalba/presenters-ion-jalba.png" style="border-radius: 100px;">
                                </div>

                                <h3>Ion Jalbă</h3>
                                <span>Bună dimineaţa!</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form14">
                                    <img src="/img/presenters/lucia-ciobanu/presenters-lucia-ciobanu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Lucia Ciobanu</h3>
                                <span>Moldovenii de Pretutindeni</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form15">
                                    <img src="/img/presenters/victoria-dorgan/presenters-victoria-dorgan.png" style="border-radius: 100px;">
                                </div>

                                <h3>Victoria Dorgan</h3>
                                <span>Reporter pentru sănătate</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form16">
                                    <img src="/img/presenters/daria-rusu/presenters-daria-rusu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Daria Rusu</h3>
                                <span>ЩоТижневик</span>
                            </div>
                        
                    </div>
                    <div class="arrow right-arrow flex-shrink-1">
                        <i class="fas fa-chevron-right"></i>
                    </div>
                </div>

                
                                <div class="_dq-top-programs d-flex flex-column">
                    <div class="_dq-top-programs-title">
                        <h2>Top 10 Emisiuni</h2>
                    </div>

                    <ol>
                                                                                    <li>
                                    <span>1</span>
                                    <img src="/img/pages/2018/11/8/mesager/mesager.png" width="50">
                                    <span><a href="/ro/mesager">Mesager</a></span>
                                </li>
                                                                                                                <li>
                                    <span>2</span>
                                    <img src="/img/pages/2018/11/8/buna-dimineata/buna-dimineata.png" width="50">
                                    <span><a href="/ro/buna-dimineata">Bună Dimineaţa</a></span>
                                </li>
                                                                                                                <li>
                                    <span>3</span>
                                    <img src="/img/pages/2022/10/3/live-studio/live-studio.png" width="50">
                                    <span><a href="/ro/live-studio">Live Studio</a></span>
                                </li>
                                                                                                                <li>
                                    <span>4</span>
                                    <img src="/img/pages/2022/1/10/stiri-22-00/stiri-22-00.png" width="50">
                                    <span><a href="/ro/stiri-22-00">Новости</a></span>
                                </li>
                                                                                                                <li>
                                    <span>5</span>
                                    <img src="/img/pages/2018/11/12/concerte-si-transmisiuni-in-direct/concerte-si-transmisiuni-in-direct.png" width="50">
                                    <span><a href="/ro/concerte-si-transmisiuni-in-direct">Concerte</a></span>
                                </li>
                                                                                                                <li>
                                    <span>6</span>
                                    <img src="/img/pages/2018/11/12/buna-dimineata-de-week-end/buna-dimineata-de-week-end.png" width="50">
                                    <span><a href="/ro/buna-dimineata-de-week-end">Bună Dimineaţa de Week-end</a></span>
                                </li>
                                                                                                                <li>
                                    <span>7</span>
                                    <img src="/img/pages/2021/4/20/eurovision-arhiva/eurovision-arhiva.png" width="50">
                                    <span><a href="/ro/eurovision-arhiva">Eurovision</a></span>
                                </li>
                                                                                                                <li>
                                    <span>8</span>
                                    <img src="/img/pages/2018/11/8/magazinul-copiilor/magazinul-copiilor.png" width="50">
                                    <span><a href="/ro/magazinul-copiilor">Magazinul Copiilor</a></span>
                                </li>
                                                                                                                <li>
                                    <span>9</span>
                                    <img src="/img/pages/2018/11/8/ring-star/ring-star.png" width="50">
                                    <span><a href="/ro/ring-star">Ring Star</a></span>
                                </li>
                                                                                                                <li>
                                    <span>10</span>
                                    <img src="/img/pages/2018/11/8/moldovenii-de-pretutindeni/moldovenii-de-pretutindeni.png" width="50">
                                    <span><a href="/ro/moldovenii-de-pretutindeni">Moldovenii de Pretutindeni</a></span>
                                </li>
                                                    
                    </ol>
                </div>
                            </div>
        </div>
    </div>
</section>



<footer class="_dq-footer">
	<div class="container">
		<div class="row flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row _dq-footer-wrap">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-row flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap justify-content-md-center align-items-sm-center align-items-center">
				<a href="/" class="_dq-footer-logo margin-lg-bottom">
											<img src="/img/pages/2018/10/18/moldova-1/bottom-moldova-1/bottom-moldova-1.png" height="56">
									</a>
				
				<form class="form-inline _dq-form margin-lg-bottom" id="subscribe-form">
					<div class="input-group">
						<input type="text" class="form-control" name="email_subscribe" data-content=" " data-title=" " id="email_subscribe" placeholder="Abonare la noutăţi">
						<input type="hidden" name="captcha">
						<div class="input-group-prepend">
							<div class="input-group-text"><i class="far fa-envelope"></i></div>
						</div>
					</div>
				</form>
			</div>
			<div class="flex-grow-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap align-items-center justify-content-end">
				<ul class="d-flex flex-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-wrap flex-xl-nowrap _dq-footer-menu margin-lg-bottom	justify-content-lg-between justify-content-md-between justify-content-sm-center justify-content-center">	
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/contacte" >Contacte</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/comunicate" >Comunicate</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/posturi-scoase-la-concurs" >Posturi vacante</a>
						</li>
					
				</ul>
				<ul class="d-flex flex-row flex-nowrap _dq-footer-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row flex-row flex-wrap _dq-footer-wrap-2">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-column flex-xl-row flex-wrap flex-xl-nowrap align-items-center">
				<p class="footer-copyright margin-lg-bottom">©2022 IP "TELERADIO-MOLDOVA"</p>
				<img src="/img/logo_coe.png" class="margin-lg-bottom" height="120">
				
				<p class="footer-info" class="margin-lg-bottom">Portalul web al IPNA Compania „Teleradio-Moldova” a fost elaborat cu suportul Proiectul Comun al Uniunii Europene şi Consiliului Europei „Promovarea libertăţii şi pluralismului mass-mediei în Republica Moldova</p>
			</div>

			<div class="flex-grow-1 d-flex flex-row flex-nowrap align-items-center justify-content-end">
				
			</div>
		</div>
	</div>
</footer>
</div>
</div>

<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/hls.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/mediaplayer/mediaelement-and-player.min.js"></script>

<script type="text/javascript" src="/plugins/mediaplayer/plugin.js"></script>
<script type="text/javascript" src="/css/fontawesome/js/all.min.js"></script>
<script type="text/javascript" src="/js/slider-0.1.js?v=1.1"></script>
<script type="text/javascript" src="/js/jquery-nice-select/js/jquery.nice-select.min.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=1.1"></script>
<script type="text/javascript" src="/js/modal.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/calendar/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" src="/plugins/calendar/locales/bootstrap-datepicker.ro.min.js"></script>
<script type="text/javascript" src="/plugins/share/jssocials.min.js"></script>
<script type="text/javascript" src="/plugins/sharer/sharer.min.js"></script>
<script type="text/javascript" src="/files/Scripts/scripts4.js"></script>
<script type="text/javascript" src="/files/Scripts/CdP_semneazaCodul.js"></script>
<script type="text/javascript" src="/files/Scripts/jsAudioPlayer.js"></script>
<script>
var als = document.createElement("script");
als.src = "https://trm.md/files/Scripts/activateLiveButton.js" + "?ts=" + new Date().getTime();
document.getElementsByTagName("head")[0].appendChild(als);
</script>

<script src="/plugins/lightbox/js/lightbox.min.js?v=1.1" type="text/javascript"></script>
<script src="/plugins/fancybox/jquery.fancybox.min.js?v=1.1" type="text/javascript"></script>
<script src="/68854C93/banners.js?id=1668980491" type="text/javascript"></script>
<script src="/plugins/pluploader/plupload.min.js" type="text/javascript"></script>

    <div class="popup dq-modal-wrap" id="form0">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/elena-bancila-2019/elena-bancila-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Elena Băncilă</h1>
                                <h4>Mesager</h4>
                                <div class="presenter-content">
                                    Prezintă la Moldova 1, „Miezul Zilei”. Are în spate nouă ani de televiziune, timp în care a reuşit să parcugă toate treptele meseriei de jurnalist de televiziune. Avea doar 20 de ani când şi-a început cariera, ca documentaristă în cadrul unui show de seară. S-a îndrăgostit de televiziune, iar munca de reporter şi prezentatoare de matinal, i-a venit ca o mănuşă. Televiziunea a perceput-o ca fiind cea mai grea, dar o importantă şcoală a vieţii, care i-a călit caracterul şi i-a conturat personalitatea. După ani buni de divertisment, Elena a acceptat marea provocare - de a prezenta ştiri şi iată că deja de patru ani, se încadrează perfect în echipa celor care sunt la curent cu cele mai importante evenimente din ţară.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form1">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/mircea-surdu-2019/mircea-surdu-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Mircea Surdu</h1>
                                <h4>Bună Seara</h4>
                                <div class="presenter-content">
                                    A absolvit Facultatea de Jurnalism a Universităţii de Stat din Moldova în 1985. După trei ani de radio, în 1988 se angajează la televiziune. Împreună cu televiziunea parcurge etapele de democratizare, de renaştere naţională, calea de la o televiziune de stat la una publică. Mottoul lui, dar şi a talk-show-ului „Bună seara” pe care o moderează este „Pentru libertate trebuie să lupţi în fiecare zi”. Este autorul filmelor documentare „Marica”, „Apa noastră cea de toate zilele”, „Filmele Vladei”, „Povestea cocostârcului în lacrimi”, „9 zile si 9 nopţi care au zguduit Răciula”, „Moldovean ca mine nu-i”. Actualmente este directorul Studioului TeleFilm - Chişinău, redeschis cu sprijinul Consiliului Europei şi al Uniunii Europene, după câteva decenii de inactivitate.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form2">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/doina-stimpovschi-2019/doina-stimpovschi-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Doina Stimpovschi</h1>
                                <h4>Cine vine la noi?</h4>
                                <div class="presenter-content">
                                    De aproape doi ani îşi începe weekend-urile la Moldova 1. Zice că este o senzaţie deosebită să ieşi din casă înainte de răsărit. Îi plac live-urile, emoţiile, se descurcă abil şi în situaţiile neprevăzute când, de exemplu, invitatul întârzie să ajungă la televiziune.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form3">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/ludmila-barba-2019/ludmila-barba-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Ludmila Barba</h1>
                                <h4>Vector European</h4>
                                <div class="presenter-content">
                                    „Nu-mi doresc „dividente” din reportaje şi emisiuni cu caracter senzaţional sau din show-uri, în care participanţii se iau de cap. Vreau să informez oamenii, ca aceştia să-şi facă o părere, fiind bine informaţi”, acesta este un credo al jurnalistei Ludmila Barbă.  Absolventa cu menţiune a Facultăţii de Jurnalism (Universitatea M.Lomonosov din Moscova) şi-a început cariera în mass-media la Compania Teleradio-Moldova  în 1988 şi de atunci a realizat căteva zeci de proiecte televizate. În prezent este autor şi producător al emisiunilor „Vector European” şi „Dimensiunea Diplomatică”. Masteratul făcut în Relatii Internaţionale, cunoştinţele in diplomaţie  o ajută pe Ludmilei Barbă să vadă procesele din politica externă în profunzime  şi să le prezinte pe înţelesul spectatorilor.
Principiul modern de instruire continuă este pe deplin aplicat în viaţă de jurnalista Ludmila Barbă, fiind în trend cu procesele din politica internă şi cea externă.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form4">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/natalia-moraru-vasilcau-2019/natalia-moraru-vasilcau-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Natalia Moraru Vasilcău</h1>
                                <h4>Prin Muzică în Europa</h4>
                                <div class="presenter-content">
                                    Natalia Moraru Vasilcău este jurnalista pasionată de muzică. A venit la Televiziunea Naţională în primii ani de Independenţă ai Republicii Moldova. Desprinsă dintr-un mediu al muzicii, Natalia fiind absolventă a Academiei de Muzică, Teatru, Arte Plastice, s-a regăsit în echipa jurnaliştilor militanţi ai ideii de renaştere naţională.  
Natalia Moraru Vasilcău este Maestru în Artă, producătoare a emisiunilor muzicale, organizator al festivalurilor de muzică clasică internaţionale „Mărţişor”, „Maria Bieşu”, „Crescendo”.
Profunzimea gândurilor a reuşit să o materializeze în emisiunile muzicale de la postul public Moldova 1 „Prin Muzică în Europa”, seratele de creaţie ale celor mai reprezentativi muzicieni din ţară.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form5">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/rusalina-russu-2019/rusalina-russu-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Rusalina Russu</h1>
                                <h4>O seară în familie</h4>
                                <div class="presenter-content">
                                    Este omul potrivit la locul potrivit. De mai bine de 15 ani vede lumea prin intermediul camerei de luat vederi din studiourile de la Moldova 1. Îi place să descopere oameni şi să trăiască evenimentele. Telemaratoane, transmisiuni în direct, discuţii de suflet pe îndelete sau contra cronometru - toate au format-o ca personalitate, au călit-o şi au făcut-o să accepte viaţa aşa cum o văd interlocutorii.  „Tineri şi dotaţi”, „Bună dimineaţa”, „Dosare secrete”, „O seară în familie” sunt emsiunile realizate de către Rusalina Rusu. „Am fost şi răman sinceră cu telespectatorii mei, uneori mai inspirată, alteori mai banală, dar mereu adevărată. Nu ştiu să mint de la ecran pentru ca ochii mă tradează”, recunoaşte prezentatoarea de televiziune.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form6">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/tatiana-cojocaru-2022/tatiana-cojocaru-2022.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Tatiana Cojocaru</h1>
                                <h4>În alţi papuci</h4>
                                <div class="presenter-content">
                                    A îndrăgit Moldova 1 încă de pe bancile facultăţii. Aşa că după ce a adus pe lume doi copii, jurnalista se întoarce la prima sa dragoste – televiziunea. Problemele tinerilor, aspiraţiile lor, reuşitele şi decepţiile - pe toate le aranjează după bunul său plac în emisiunea „Fii tanăr”. Deşi e mămică şi timpul liber e prins între lecţii şi activităţi extraşcolare, Tatiana gaseşte energie şi pentru sala de sport, călătorii, escapade în natură şi evenimente mondene dedicate tinerei generaţii.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form7">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/angela-gavriliuc/angela-gavriliuc.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Angela Gavriliuc</h1>
                                <h4>Moldova de Patrimoniu</h4>
                                <div class="presenter-content">
                                    Şi-a început activitatea la „Teleradio-Moldova” în 1995, pe atunci în departamentul crainici. La scut timp a început să colaboreze cu alte redacţii. În lectura Angelei Gavriliuc au fost difuzate mai multe emisiuni. A prezentat „Telematinal” şi emisiunea pentru copii „Să creşti mare”. A fost redactor-prezentator la „Povestea de seară”. Din 2002 a deschis proiectul de autor, concursul de inteligenţă pentru elevi – „Minerva”.  Între timp, a realizat emisiunile „Ai carte, ai parte”, „Enigmă şi Infinit”, „Constelaţia Graţiilor”. Din 2007, activează în departamentul Ştiri şi Dezbateri. A prezentat Mesagerul şi alte buletine de ştiri. Este o fire creativă, mereu în căutare de noi provocări. Angela crede că a fi prezentator la televiziune înseamnă să aduci bucurie altor oameni prin ceea ce faci, iar înainte de a vorbi în faţa telespectatorilor, trebuie să ţii cont de vorba poetul
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form8">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/natalia-iasibas-2019/natalia-iasibas-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Natalia Iasîbaş</h1>
                                <h4>Ştiri Moldova 1</h4>
                                <div class="presenter-content">
                                    Este cea care vă prezintă în fiecare zi ştirile matinale în limba rusă. Face parte din echipa Moldova 1 deja de 14 ani. Încă din timpul studenţiei, când a păşit pentru prima dată pragul televiziunii, Natalia visa să facă parte din echipa Mesagerului. A realizat reportaje  din domeniul social, politic, economic, a fost redactor de ştiri, iar acum a trecut la pupitru de prezentator. Primele studii le-a făcut în domeniul pedagogiei. A fost îndrumată de către părinţii ei care sunt profesori. Apoi a absovit Facultatea de Jurnalism a Universităţii de Stat din Moldova. Practica a făcut-o la Institutul de televiziune şi radio Ostankino de la Moscova. Are şi un hobby: design-ul vestimentaţiei pentru copii.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form9">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/aurelia-vartic-2019/aurelia-vartic-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Aurelia Vartic</h1>
                                <h4>La noi în sat</h4>
                                <div class="presenter-content">
                                    Vine în televiziune de la teatrul folcloric „Ion Creangă” şi trece uşor prin toate etapele procesului tehnologic. De la asistent de regizor al emisiunilor de muzică uşoară, la regizor al emisiunilor de folclor şi transmisiuni în direct, de la festivaluri şi concursuri de profil, la propria sa emisiune folclorică. Astăzi se regăseşte în proiectul „La noi în sat”, o emisiune pe care o iubeşte şi în al cărui sat trăieşte de vreo 16 ani încoace. Pe Aurelia Vartic o cunosc toţi sătenii şi o respectă toţi lăutarii pentru că le ştie of-ul, bucuriile şi dorul.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form10">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/irina-ropot-2019/irina-ropot-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Irina Ropot</h1>
                                <h4>Tezaur</h4>
                                <div class="presenter-content">
                                    Irina Ropot a pornit în lumea largă dintr-un sat, unde tradiţiile şi meşteşugurile  populare erau la ele acasă. „Toată viaţa mi-am amintit cu drag cum făceam ţevi pentru a o ajuta pe mămuca Ileana la ţesut ţolişoare. Ştiam bine ce-i aceea vărtelniţă, spată, vătale, fuscei.. aşa că după  25 de ani de muncă în departamentul Actualităţi, unde am realizat reportaje sociale, din domeniul sportului şi al sănătăţii m-am regăsit într-o emisiune ce promovează tradiţiile şi arta meşteşugărească. Realizând reportaje prin satele Moldovei am cunoscut  adevăratele Tezaure Umane Vii”, mărturiseşte jurnalista.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form11">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/valeria-barbas-2019/valeria-barbas-2019.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Valeria Barbas</h1>
                                <h4>Zona Ars</h4>
                                <div class="presenter-content">
                                    Valeria Barbas este artistă multimedia - compozitoare, pictoriţă şi regizoare, realizând diverse proiecte de artă contemporană.  Este doctor în studiul artelor şi culturologie, membră a UAP şi UCMM din Republica Moldova.  Anterior a activat 3 ani la Radio Moldova Muzical realizând emisiunile Ars Nova, Ambiant Salon, Intermezzo, Invitaţie la Operă şi Dicţionar de termeni muzicali. În prezent este regizoare/autoare de concept/producătoare a emisiunii Zona Ars cu Valeria Barbas, o emisiune ce se concentrează pe descoperirea zonelor artistice independente, a zonelor de creaţie personale ale artiştilor, pe arta contemporană (muzică, film, pictură, fotografie, poezie, multimedia).
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form12">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/daniela-crudu/daniela-crudu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Daniela Crudu</h1>
                                <h4>Bună dimineaţa!</h4>
                                <div class="presenter-content">
                                    Televiziunea a încetat demult sa fie doar locul de muncă, e casa sufletului şi remediul cel mai eficient împotriva rutinei. Emisiunea Bună Dimineaţa este deşteptătorul naţiunii, în fiece dimineaţă încercăm sa aducem în casele oamenilor, prin intermediul micilor ecrane, buna dispoziţie, energie şi poftă de viaţă. Sper că ne reuşeşte acest lucru, pentru ca telespectatorii sunt prioritatea şi motivaţia noastră!
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form13">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/ion-jalba/ion-jalba.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Ion Jalbă</h1>
                                <h4>Bună dimineaţa!</h4>
                                <div class="presenter-content">
                                    După mai multe experienţe neplăcute de la alte televiziuni, la M1 am primit acea libertate necesară pentru a face jurnalism. La TRM am libertatea de a mă exprima, libertatea de a putea fi &quot;eu&quot; alături de telespectatori. Visează, orice vis va deveni realitate dacă vei crede cu adevărat în el!
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form14">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/lucia-ciobanu/lucia-ciobanu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Lucia Ciobanu</h1>
                                <h4>Moldovenii de Pretutindeni</h4>
                                <div class="presenter-content">
                                    Cei 10 ani dedaţi Companiei „Teleradio-Moldova” m-au convins că munca noastră înseamnă echipă, dăruire şi perseverenţă. Domeniul diasporei e cel care m-a ales şi mă consider o norocoasă să am posibilitatea de a-i cunoaşte pe oamenii care ne reprezintă ţara la cel mai înalt nivel oriunde s-ar afla. Poveştile de viaţă ale diasporei prind contur la „Moldovenii de Pretutindeni”.
În viaţă nu există limite…Cu excepţia celor autoimpuse
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form15">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/victoria-dorgan/victoria-dorgan.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Victoria Dorgan</h1>
                                <h4>Reporter pentru sănătate</h4>
                                <div class="presenter-content">
                                    Am ales să fac jurnalism de sănătate/medical în primul rând din dorinţa ca munca mea să fie cu adevărat utilă pentru omul care stă în faţa televizorului şi pentru care acest televizor este unica fereastră spre informare de calitate. Îmi doresc în continuare ca emisiunile mele să ajute oameni aflaţi în dificultatea la capitolul sănătate. Sper să contribui măcar un pic la scopul nobil a multor persoane din ţara noastră care îşi doresc cu adevărat să educe o NAŢIUNE SĂNĂTOASĂ!
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form16">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/daria-rusu/daria-rusu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Daria Rusu</h1>
                                <h4>ЩоТижневик</h4>
                                <div class="presenter-content">
                                    
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>

<script>
$(document).ready( function () {
    $('.dq-modal').dqModal('init');
});
$(document).ready(function () {
    var btn = $('#load-more-broadcastsStatus');
    
    $('.calendar').datepicker({
        language: 'ro',
        orientation: 'auto',
        format: 'yyyy-mm-dd',
        
    }).on('changeDate', function () {

        btn.attr('disabled', 'true');

        var next_page = 1;
        var object = btn.attr('data-fkobject');
        var page = btn.attr('data-page');
        var fkparent = btn.attr('data-fkparent');
        var dateFrom = $('.calendar[name=from]').val();
        var dateUntill = $('.calendar[name=untill]').val();

        if (dateFrom == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=from]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=from]').addClass('error');
            });

            return false;
        }

        if (dateUntill == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=untill]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=untill]').addClass('error');
            });

            return false;
        }

        ajaxCall('Programs/ajaxLoadMoreBroadcasts', { args: {
					next_page: next_page, 
					object: object,
					page: page, 
					fkparent: fkparent,
					dateFrom: dateFrom, 
					dateUntill: dateUntill, 
					textForChange: btn.text(),
                    changeDate: true},
					dialogId: 'load-more-broadcasts'
                    }, true);
        
    });
        
    
});
</script>

</body>
</html>