<!DOCTYPE html>
<html lang="ro">
<head>  
  
  <meta charset="UTF-8">
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0"> 
  
  <title>TRM - ŞTIRI (ru) - 29 octombrie 2022</title>
  
   
  
<meta property="fb:pages" content="212999188812326" />
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="1056070567772679"/>
<meta property="og:site_name" content="TRM" />
<meta property="og:title" content="ŞTIRI (ru) - 29 octombrie 2022" />
<meta property="og:url" content="https://trm.md/ro/stiri-rus/stiri-ru-29-octombrie-2022" />
<meta property="og:description" content="TRM" />
<meta name="description" content="TRM" /> 

  <meta property="og:type" content="website" />
 
  
  <meta property="og:image" content="http://trm.md/img/pages/2018/10/18/radio-moldova/radio-moldova.png"/>


    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TP4N3RB');</script>
<!-- End Google Tag Manager -->
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28096423-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28096423-1');
</script>

  
  
<link rel="stylesheet" type="text/css" href="/css/bootstrap/bootstrap.min.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/fontawesome/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="/css/slider.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/lightbox/css/lightbox.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/fancybox/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" href="/js/jquery-nice-select/css/nice-select.css" />
<link rel="stylesheet" type="text/css" href="/css/main.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/media.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/plugins/calendar/bootstrap-datepicker3.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/plugins/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/plugins/mediaplayer/mediaelementplayer.min.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials.css" />
<link rel="stylesheet" type="text/css" href="/plugins/share/jssocials-theme-flat.css" />
<link rel="stylesheet" type="text/css" href="/files/Scripts/tempstyle.css">
<link rel="stylesheet" type="text/css" href="/files/Scripts/jsAudioPlayer.css">

  

  
  
<script type="text/javascript" src="/js/jquery-3.2.0.min.js"></script>
<script>
  window.publiccaptchakey = "6Lf5n44UAAAAAHTvpv-qcXtHm6YssMYetnazginP";
</script>
<script type="text/javascript" src="/js/app.js?v=1.1"></script>
<script type="text/javascript" src="/js/swfobject.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/slick/slick.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

</head>
<body class="radiom">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP4N3RB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/{$clang}_{$clang|upper}/sdk.js#xfbml=1&version=v3.2&appId={$facebook.appId|default:""}&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="_dq-body-container" class="block_overflow">
  <div class="d-flex flex-column"><div class="container-fluid">
	<div class="row">
		<div class="_dq-header-wrap">
			<div class="container">
				<div class="row">
					<header class="_dq-header">
						<main>
							<ul class="_dq-nav-lst _dq-header-logo">
								<li>
									<a href="/ro/start" class="_dq-logo">
										<img src="/img/pages/2018/10/18/radio-moldova/radio-moldova.png" height="80">
									</a>
								</li>
							</ul>
							<div class="d-flex flex-row flex-nowrap align-center">
								<ul class="_dq-nav-lst _dq-nav-pages">
																			<li><a href="/ro/stiri" >Ştiri TRM</a></li>
																			<li><a href="/ro/moldova-1" >Moldova 1</a></li>
																			<li><a href="/ro/moldova-2" >Moldova 2</a></li>
																			<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
																			<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
																			<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
																			<li><a href="/ro/cic" >CIC</a></li>
																			<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
																			<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
									
								</ul>

																<ul class="_dq-nav-lst _dq-nav-social">
									<li>
										<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
									</li>
									<li>
										<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
									</li>
								</ul>

								<ul class="_dq-nav-lst _dq-nav-lang">
																			<li><a href="/ro/stiri-rus/stiri-ru-29-octombrie-2022" class="active">ro</a></li>
																			<li><a href="/ru/stiri-rus/stiri-ru-29-octombrie-2022" >ru</a></li>
																			<li><a href="/en/stiri-rus/stiri-ru-29-octombrie-2022" >en</a></li>
									
								</ul>

								<ul class="_dq-nav-lst _dq-nav-search">
									<li>
										<a class=" btn-social"><i class="fas fa-search"></i></a>
									</li>
								</ul>	
							</div>	
						</main>
					</header>

					<header class="mob-header">
						<div class="d-flex flex-row justify-content-between align-items-center align-content-center">
							<a href="/ro/start" class="_dq-logo">
								<img src="/img/pages/2018/10/18/radio-moldova/radio-moldova.png" height="93">
							</a>

							<button class="humberger-bars">
								<i class="fas fa-bars"></i>
							</button>
						</div>
						
					</header>
				</div>
			</div>
		</div>
		<div class="_dq-header-wrap inactive">
			<div class="container">
				<div class="row">
					<div class="google-search">
						<script>
							(function() {
								var cx = '004002956505281435906:nsqcnbzetzg';
								var gcse = document.createElement('script');
								gcse.type = 'text/javascript';
								gcse.async = true;
								gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(gcse, s);
							})();
						</script>
						<gcse:search></gcse:search>
					</div>
				</div>
			</div>
		</div>
				<div class="_dq-header-main-nav-container">
			<div class="container">
				<div class="row">
					<header>
						<main class="_dq-main-menu">
							<ul class="_dq-nav-lst _dq-main-nav">
		                        <li><a href="/"><span class="fas fa-home"></span></a></li>
																	<li><a href="/ro/despre-noi-radio-moldova" >Despre Noi</a></li>
																	<li><a href="/ro/radio-moldova-emisiuni-1" >Emisiuni</a></li>
																	<li><a href="/ro/radio-moldova-campanii-1" >Campanii</a></li>
																	<li><a href="/ro/rubrici" >Rubrici</a></li>
								
							</ul>
						</main>
					</header>
				</div>
			</div>
		</div>
		
		<div class="_dq-mobile-nav-wrap">
			<div class="_dq-mobile-nav">
				<ul class="_dq-nav-lst _dq-nav-lang">
											<li><a href="/ro/stiri-rus/stiri-ru-29-octombrie-2022" class="active">ro</a></li>
											<li><a href="/ru/stiri-rus/stiri-ru-29-octombrie-2022" >ru</a></li>
											<li><a href="/en/stiri-rus/stiri-ru-29-octombrie-2022" >en</a></li>
					
				</ul>

				<ul class="_dq-nav-mob-pages">
													<li><a href="/ro/stiri" >Ştiri TRM</a></li>
													<li><a href="/ro/moldova-1" >Moldova 1</a></li>
													<li><a href="/ro/moldova-2" >Moldova 2</a></li>
													<li><a href="/ro/radio-moldova" >Radio Moldova</a></li>
													<li><a href="/ro/radio-moldova-tineret" >Radio Moldova Tineret</a></li>
													<li><a href="/ro/radio-moldova-muzical" >Radio Moldova Muzical</a></li>
													<li><a href="/ro/cic" >CIC</a></li>
													<li><a href="/ro/telefilm-chisinau" >TeleFilm Chişinău</a></li>
													<li><a href="/ro/teleradio-moldova" >Teleradio-Moldova</a></li>
						
				</ul>

				
				<ul class="_dq-nav-lst _dq-nav-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="/ro/rss"><i class="fas fa-rss" arial-hidden="true"></i></a>
					</li>
				</ul>

				<ul class="_dq-nav-lst _dq-nav-search">
					<li>
						<a class=" btn-social" href="#"><i class="fas fa-search"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


<section class="_dq-program-content">
    <div class="container">
        <div class="row flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-between">
            <div class="d-flex flex-column _dq-main-bar">

                <div class="_dq-program-slider-container d-flex flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-between">
                    <div class="_dq-program-slider-wrap d-flex flex-column">
                                    <img alt="" src="/img/pages/2022/10/29/stiri-ru-29-octombrie-2022/stiri-ru-29-octombrie-2022.png" style="width:100%;">
                    <audio controls style="width:100%;">
                        <source src="/img/pages/2022/10/29/stiri-ru-29-octombrie-2022/stiri-ru-29-octombrie-2022.ogg" type="audio/ogg">
                        <source src="/img/pages/2022/10/29/stiri-ru-29-octombrie-2022/stiri-ru-29-octombrie-2022.mp3" type="audio/mpeg">
                    </audio>
                                
                <ul class="_dq-slider-lst d-flex flex-row flex-wrap flex-lg-nowrap flex-xl-nowrap justify-content-start" style="margin-top: 20px !important;">
                    
                </ul>
            </div>
        
    <div class="_dq-slider-description-wrap d-flex flex-column">
        <h1>Radiojurnal (rus)</h1>

        
    </div>
</div>

                <div class="_dq-archive-container">
                    <ul class="lst d-flex flex-column flex-lg-row flex-xl-row align-items-center">
                        <li><i class="far fa-calendar-alt"></i></li>

                        <li><p>Arhiva Emisiunii</p></li>

                        <li>
                            <input class="calendar" name="from" placeholder="2022-10-01" value="2022-10-01">
                        </li>

                        <li>
                            <input class="calendar" name="untill" placeholder="2022-10-29" value="2022-10-29">
                        </li>
                    </ul>
                </div>


                <div class="_dq-news-read-more-content d-flex flex-row flex-nowrap justify-content-between align-items-start margin-md-bottom">
                    <div class="d-flex flex-row flex-wrap justify-content-between" id="_dq-broadcast-update-html" style="max-width: 895px; width: 100%;">
                                                                                    <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/stiri-rus/stiri-ru-29-octombrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/10/29/stiri-ru-29-octombrie-2022/broadcast-cover-stiri-ru-29-octombrie-2022.png?time=1667073441" alt="ŞTIRI (ru) - 29 octombrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Radiojurnal (rus)</p>
                                        <p>29 Oct. 2022 / 17:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/stiri-rus/stiri-ru-29-octombrie-2022" style="color: #000;">ŞTIRI (ru) - 29 octombrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/stiri-rus/stiri-ru-26-octombrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/10/26/stiri-ru-26-octombrie-2022/broadcast-cover-stiri-ru-26-octombrie-2022.png?time=1667073441" alt="ŞTIRI (ru) - 26 octombrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Radiojurnal (rus)</p>
                                        <p>26 Oct. 2022 / 17:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/stiri-rus/stiri-ru-26-octombrie-2022" style="color: #000;">ŞTIRI (ru) - 26 octombrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/stiri-rus/stiri-ru-25-octombrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/10/25/stiri-ru-25-octombrie-2022/broadcast-cover-stiri-ru-25-octombrie-2022.png?time=1667073441" alt="ŞTIRI (ru) - 25 octombrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Radiojurnal (rus)</p>
                                        <p>25 Oct. 2022 / 17:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/stiri-rus/stiri-ru-25-octombrie-2022" style="color: #000;">ŞTIRI (ru) - 25 octombrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/stiri-rus/stiri-ru-24-octombrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/10/25/stiri-ru-24-octombrie-2022/broadcast-cover-stiri-ru-24-octombrie-2022.png?time=1667073441" alt="ŞTIRI (ru) - 24 octombrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Radiojurnal (rus)</p>
                                        <p>24 Oct. 2022 / 17:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/stiri-rus/stiri-ru-24-octombrie-2022" style="color: #000;">ŞTIRI (ru) - 24 octombrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/stiri-rus/stiri-ru-23-octombrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/10/25/stiri-ru-23-octombrie-2022/broadcast-cover-stiri-ru-23-octombrie-2022.png?time=1667073441" alt="ŞTIRI (ru) - 23 octombrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Radiojurnal (rus)</p>
                                        <p>23 Oct. 2022 / 17:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/stiri-rus/stiri-ru-23-octombrie-2022" style="color: #000;">ŞTIRI (ru) - 23 octombrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                                                            <div class="_dq-news-read-more-wrap d-flex flex-column">
                                    <a href="/ro/stiri-rus/stiri-ru-22-octombrie-2022" class="shadow-hover">
                                    <img src="/img/pages/2022/10/22/stiri-ru-22-octombrie-2022/broadcast-cover-stiri-ru-22-octombrie-2022.png?time=1667073441" alt="ŞTIRI (ru) - 22 octombrie 2022">
                                    </a>
                                    <div class="_dq-news-date d-flex flex-row flex-nowrap">
                                        <p class="_dq-category-path"><i class="far fa-folder"></i> Radiojurnal (rus)</p>
                                        <p>22 Oct. 2022 / 17:00</p>
                                        <span class="_dq-border"></span>
                                        <span class="_dq-border _dq-border-r"></span>
                                    </div>
                                    <div class="d-flex flex-column justify-content-between" style="height: 100%;">
                                        <div class="_dq-news-title">
                                            <p><a href="/ro/stiri-rus/stiri-ru-22-octombrie-2022" style="color: #000;">ŞTIRI (ru) - 22 octombrie 2022</a></p>
                                            
                                        </div>
                                        
                                    </div>
                                </div>
                            

                            <div class="d-flex flex-row flex-nowrap justify-content-start" style="width: 100%;">
                                <a href="#" id='load-more-broadcastsStatus' data-next-page='2' data-fkobject="107" data-page="380629" data-fkparent="338864" class="_dq-btn _dq-btn-round _dq-btn-bb-bw">Vezi Mai Mult</a>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="d-flex flex-column _dq-right-sitebar">
                <div class="_dq-program-presenter d-flex flex-row flex-nowrap justify-content-cneter align-items-center align-content-center">
                    <div class="arrow left-arrow flex-shrink-1">
                        <i class="fas fa-chevron-left"></i>
                    </div>
                    <div class="_dq-presenter-wrap" style="width: 213px;overflow:hidden;display: flex;">
                                                    <div class="_dq-presenter-item  active flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form0">
                                    <img src="/img/presenters/elena-chirilov-muntean/presenters-elena-chirilov-muntean.png" style="border-radius: 100px;">
                                </div>

                                <h3>Elena Chirilov</h3>
                                <span>Radiojurnal</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form1">
                                    <img src="/img/presenters/natalia-spanu/presenters-natalia-spanu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Natalia Spânu</h3>
                                <span>Radiojurnal</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form2">
                                    <img src="/img/presenters/anna-ciuhnenco/presenters-anna-ciuhnenco.png" style="border-radius: 100px;">
                                </div>

                                <h3>Anna Ciuhnenco</h3>
                                <span>Radiojurnal</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form3">
                                    <img src="/img/presenters/alexandr-petcov/presenters-alexandr-petcov.png" style="border-radius: 100px;">
                                </div>

                                <h3>Alexandr Petcov</h3>
                                <span>Radiojurnal</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form4">
                                    <img src="/img/presenters/ludmila-alexei/presenters-ludmila-alexei.png" style="border-radius: 100px;">
                                </div>

                                <h3>Ludmila Alexei</h3>
                                <span>Teatru la Microfon</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form5">
                                    <img src="/img/presenters/diana-palade/presenters-diana-palade.png" style="border-radius: 100px;">
                                </div>

                                <h3>Diana Palade</h3>
                                <span>Album de familie</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form6">
                                    <img src="/img/presenters/svetlana-sarbu/presenters-svetlana-sarbu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Svetlana Sârbu</h3>
                                <span>Album de familie</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form7">
                                    <img src="/img/presenters/victor-stahi/presenters-victor-stahi.png" style="border-radius: 100px;">
                                </div>

                                <h3>Victor Stahi</h3>
                                <span>Radioabonamentul Prietenii Muzicii</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form8">
                                    <img src="/img/presenters/larisa-verdes/presenters-larisa-verdes.png" style="border-radius: 100px;">
                                </div>

                                <h3>Larisa Verdeş</h3>
                                <span>Documentar</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form9">
                                    <img src="/img/presenters/daniela-gherman/presenters-daniela-gherman.png" style="border-radius: 100px;">
                                </div>

                                <h3>Daniela Gherman</h3>
                                <span>Zi de zi</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form10">
                                    <img src="/img/presenters/vladimir-javgureanu/presenters-vladimir-javgureanu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Vladimir Javgureanu</h3>
                                <span>Sfaturi pentru agricultori</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form11">
                                    <img src="/img/presenters/alina-chiriac-ivascu/presenters-alina-chiriac-ivascu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Alina Chiriac-Ivaşcu</h3>
                                <span>Radiomatinal de Weekend</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form12">
                                    <img src="/img/presenters/tatiana-fiser/presenters-tatiana-fiser.png" style="border-radius: 100px;">
                                </div>

                                <h3>Tatiana Fişer</h3>
                                <span>Spaţiul Public</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form13">
                                    <img src="/img/presenters/maricica-munteanu/presenters-maricica-munteanu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Maricica Munteanu</h3>
                                <span>Radiojurnal</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form14">
                                    <img src="/img/presenters/revenco-alexei/presenters-revenco-alexei.png" style="border-radius: 100px;">
                                </div>

                                <h3>Alexei Revenco</h3>
                                <span>Vocea de aur a postului Radio Moldova</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form15">
                                    <img src="/img/presenters/vasile-mija/presenters-vasile-mija.png" style="border-radius: 100px;">
                                </div>

                                <h3>Vasile Mija</h3>
                                <span>Zi de zi cu Radio Moldova</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form16">
                                    <img src="/img/presenters/nicu-turcanu/presenters-nicu-turcanu.png" style="border-radius: 100px;">
                                </div>

                                <h3>Nicu Ţurcanu</h3>
                                <span>Vocea Radio Moldova</span>
                            </div>
                                                    <div class="_dq-presenter-item   flex-grow-1 d-flex flex-column align-items-center" style="width: 213px; flex: 0 0 auto; position: relative;">
                                <p>Prezentatori</p>

                                <div class="_dq-presenter-img-wrap dq-modal" href="#form17">
                                    <img src="/img/presenters/stirbu-gabriela/presenters-stirbu-gabriela.png" style="border-radius: 100px;">
                                </div>

                                <h3>Ştirbu Gabriela</h3>
                                <span>De la 11 la 13</span>
                            </div>
                        
                    </div>
                    <div class="arrow right-arrow flex-shrink-1">
                        <i class="fas fa-chevron-right"></i>
                    </div>
                </div>

                                    <div class="_dq-events">
                        <div class="arrow left-arrow">
                            <i class="fas fa-chevron-left"></i>
                        </div>
                        <div class="arrow right-arrow">
                            <i class="fas fa-chevron-right"></i>
                        </div>

                        <div class="_dq-event-slider-wrap" style="width: 290px;overflow:hidden;display: flex;">
                                                            <div class="_dq-event-img-back _dq-event-item active" style="width: 290px; flex: 0 0 auto; position: relative;">
                                    <p>Eveniment Special</p>
                                    <a href="/ro/descopera-moldova"><img src="/img/pages/2021/12/6/descopera-moldova/banner-events-descopera-moldova.png" alt="Descoperă Moldova"></a>
                                </div>
                            
                        </div>

                        <div class="_dq-event-btn-wrap">
                            <a href="#" class="_dq-btn _dq-btn-round">Vezi arhiva</a>
                        </div>
                    </div>
                
                                <div class="_dq-top-programs d-flex flex-column">
                    <div class="_dq-top-programs-title">
                        <h2>Top 10 Emisiuni</h2>
                    </div>

                    <ol>
                                                                                    <li>
                                    <span>1</span>
                                    <img src="/img/pages/2022/5/6/radiojurnal/radiojurnal.png" width="50">
                                    <span><a href="/ro/radiojurnal">Radiojurnal</a></span>
                                </li>
                                                                                                                <li>
                                    <span>2</span>
                                    <img src="/img/pages/2022/5/3/zi-de-zi/zi-de-zi.png" width="50">
                                    <span><a href="/ro/zi-de-zi">Zi de zi</a></span>
                                </li>
                                                                                                                <li>
                                    <span>3</span>
                                    <img src="/img/pages/2018/11/8/la-vatra-jocului/la-vatra-jocului.png" width="50">
                                    <span><a href="/ro/la-vatra-jocului">La vatra jocului</a></span>
                                </li>
                                                                                                                <li>
                                    <span>4</span>
                                    <img src="/img/pages/2018/12/9/7-top-studio/7-top-studio.png" width="50">
                                    <span><a href="/ro/7-top-studio">7 Top Studio</a></span>
                                </li>
                                                                                                                <li>
                                    <span>5</span>
                                    <img src="/img/pages/2018/11/8/o-melodie-pentru-tine/o-melodie-pentru-tine.png" width="50">
                                    <span><a href="/ro/o-melodie-pentru-tine">O melodie pentru tine</a></span>
                                </li>
                                                                                                                <li>
                                    <span>6</span>
                                    <img src="/img/pages/2018/11/8/panorama-zilei/panorama-zilei.png" width="50">
                                    <span><a href="/ro/panorama-zilei">Panorama Zilei</a></span>
                                </li>
                                                                                                                <li>
                                    <span>7</span>
                                    <img src="/img/pages/2021/4/30/vaccinul-anti-covid-19/vaccinul-anti-covid-19.png" width="50">
                                    <span><a href="/ro/vaccinul-anti-covid-19">Vaccinul anti-COVID-19</a></span>
                                </li>
                                                                                                                <li>
                                    <span>8</span>
                                    <img src="/img/pages/2018/11/8/ora-copiilor/ora-copiilor.png" width="50">
                                    <span><a href="/ro/ora-copiilor">Ora copiilor</a></span>
                                </li>
                                                                                                                <li>
                                    <span>9</span>
                                    <img src="/img/pages/2018/11/8/loc-de-dialog/loc-de-dialog.png" width="50">
                                    <span><a href="/ro/loc-de-dialog">Loc de dialog</a></span>
                                </li>
                                                                                                                <li>
                                    <span>10</span>
                                    <img src="/img/pages/2018/11/8/casa-radio/casa-radio.png" width="50">
                                    <span><a href="/ro/casa-radio">Casa Radio</a></span>
                                </li>
                                                    
                    </ol>
                </div>
                            </div>
        </div>
    </div>
</section>



<footer class="_dq-footer">
	<div class="container">
		<div class="row flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row _dq-footer-wrap">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-row flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap justify-content-md-center align-items-sm-center align-items-center">
				<a href="/" class="_dq-footer-logo margin-lg-bottom">
											<img src="/img/pages/2018/10/18/radio-moldova/bottom-radio-moldova/bottom-radio-moldova.png" height="56">
									</a>
				
				<form class="form-inline _dq-form margin-lg-bottom" id="subscribe-form">
					<div class="input-group">
						<input type="text" class="form-control" name="email_subscribe" data-content=" " data-title=" " id="email_subscribe" placeholder="Abonare la noutăţi">
						<input type="hidden" name="captcha">
						<div class="input-group-prepend">
							<div class="input-group-text"><i class="far fa-envelope"></i></div>
						</div>
					</div>
				</form>
			</div>
			<div class="flex-grow-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-row flex-xl-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-nowrap flex-xl-nowrap align-items-center justify-content-end">
				<ul class="d-flex flex-row flex-wrap flex-sm-wrap flex-md-wrap flex-lg-wrap flex-xl-nowrap _dq-footer-menu margin-lg-bottom	justify-content-lg-between justify-content-md-between justify-content-sm-center justify-content-center">	
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/contacte" >Contacte</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/comunicate" >Comunicate</a>
						</li>
											<li>
							<a class="_dq-btn _dq-btn-round _dq-btn-bw-bb" href="/ro/posturi-scoase-la-concurs" >Posturi vacante</a>
						</li>
					
				</ul>
				<ul class="d-flex flex-row flex-nowrap _dq-footer-social">
					<li>
						<a class=" btn-social" href="https://www.facebook.com/teleradiomoldova/"><i class="fab fa-facebook-f" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://twitter.com/teleradiomd"><i class="fab fa-twitter" arial-hidden="true"></i></a>
					</li>
					<li>
						<a class=" btn-social" href="https://www.instagram.com/trm.md/"><i class="fab fa-instagram" arial-hidden="true"></i></a>
					</li>
				</ul>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row flex-row flex-wrap _dq-footer-wrap-2">
			<div class="flex-shrink-1 d-flex flex-column flex-sm-column flex-md-column flex-lg-column flex-xl-row flex-wrap flex-xl-nowrap align-items-center">
				<p class="footer-copyright margin-lg-bottom">©2022 IP "TELERADIO-MOLDOVA"</p>
				<img src="/img/logo_coe.png" class="margin-lg-bottom" height="120">
				
				<p class="footer-info" class="margin-lg-bottom">Portalul web al IPNA Compania „Teleradio-Moldova” a fost elaborat cu suportul Proiectul Comun al Uniunii Europene şi Consiliului Europei „Promovarea libertăţii şi pluralismului mass-mediei în Republica Moldova</p>
			</div>

			<div class="flex-grow-1 d-flex flex-row flex-nowrap align-items-center justify-content-end">
				
			</div>
		</div>
	</div>
</footer>
</div>
</div>

<script type="text/javascript" src="/js/popper.min.js"></script>
<script type="text/javascript" src="/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/hls.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/mediaplayer/mediaelement-and-player.min.js"></script>

<script type="text/javascript" src="/plugins/mediaplayer/plugin.js"></script>
<script type="text/javascript" src="/css/fontawesome/js/all.min.js"></script>
<script type="text/javascript" src="/js/slider-0.1.js?v=1.1"></script>
<script type="text/javascript" src="/js/jquery-nice-select/js/jquery.nice-select.min.js"></script>
<script type="text/javascript" src="/js/ajax.js?v=1.1"></script>
<script type="text/javascript" src="/js/modal.js?v=1.1"></script>
<script type="text/javascript" src="/plugins/calendar/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" src="/plugins/calendar/locales/bootstrap-datepicker.ro.min.js"></script>
<script type="text/javascript" src="/plugins/share/jssocials.min.js"></script>
<script type="text/javascript" src="/plugins/sharer/sharer.min.js"></script>
<script type="text/javascript" src="/files/Scripts/scripts2.js"></script>
<script type="text/javascript" src="/files/Scripts/CdP_semneazaCodul.js"></script>
<script type="text/javascript" src="/files/Scripts/jsAudioPlayer.js"></script>
<script>
var als = document.createElement("script");
als.src = "https://trm.md/files/Scripts/activateLiveButton.js" + "?ts=" + new Date().getTime();
document.getElementsByTagName("head")[0].appendChild(als);
</script>

<script src="/plugins/lightbox/js/lightbox.min.js?v=1.1" type="text/javascript"></script>
<script src="/plugins/fancybox/jquery.fancybox.min.js?v=1.1" type="text/javascript"></script>
<script src="/68854C93/banners.js?id=1667073441" type="text/javascript"></script>
<script src="/plugins/pluploader/plupload.min.js" type="text/javascript"></script>

    <div class="popup dq-modal-wrap" id="form0">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/elena-chirilov-muntean/elena-chirilov-muntean.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Elena Chirilov</h1>
                                <h4>Radiojurnal</h4>
                                <div class="presenter-content">
                                    Elena Chirilov le povesteşte în fiecare zi radioascultătorilor la rubrica „Calendarul Zilei” despre cele mai  importante evenimente care au făcut istorie. Din anul 2006, Elena realizează emisiunea muzicală „Rock Cancelaria”. „Aici Chişinău, Radio Moldova.  Este ora… Cu această frază mi-am început activitatea  la Radio Moldova, în iarna anului 2005. Primul buletin de ştiri pe care l-am prezentat, acele cinci minute de emisie în direct, au fost pline de emoţie, tremurici, adrenalină… Deşi sunt momente dificile, mai ales trezirile la oa 04.00 dimineaţa, totuşi zic cu fermitate că ador această meserie, iar în faţa microfonului mă simt ca peştele în apă”, mărturiseşte Elena Chirilov.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form1">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/natalia-spanu/natalia-spanu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Natalia Spânu</h1>
                                <h4>Radiojurnal</h4>
                                <div class="presenter-content">
                                    A venit la Radio Moldova acum opt ani, dintr-o întâmplare. Microfonul şi emoţiile trăite în emisie directă  au făcut-o să rămână aici până în prezent. Ea spune că la radio contează vocea şi mai puţin cum arăţi sau cum te îmbraci, or ascultătorul te apreciază după felul cum vorbeşti. Asta îi dă libertatea să fie ea însăşi, fără să conteze detaliile. Natalia spune că ştirile sunt domeniul care o reprezintă cel mai bine. Nu-şi imaginează viaţa fără Radio, dar dacă ar decide să facă altceva, Radio Moldova va rămâne pentru ea prima dragoste.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form2">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/anna-ciuhnenco/anna-ciuhnenco.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Anna Ciuhnenco</h1>
                                <h4>Radiojurnal</h4>
                                <div class="presenter-content">
                                    Anna Ciuhnenco a venit la Radio Moldova în anul 2011. Îşi începuse activitatea în calitate de corespondent, ulterior a început să prezinte ştirile de limbă rusă. „Mă duc la lucru ca la sărbătoare. Totdeauna sunt la curent cu informaţiile de ultimă oră, muncesc într-un colectiv de profesionişti, oameni de valoare, iar cel mai important este că aduc la cunoştinţa oamenilor ultimele ştiri din ţară şi de peste hotare. Fiecare zi de lucru mă inspiră şi radioascultătorii mă încarcă cu energie”, mărturiseşte Anna Ciuhnenco.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form3">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/alexandr-petcov/alexandr-petcov.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Alexandr Petcov</h1>
                                <h4>Radiojurnal</h4>
                                <div class="presenter-content">
                                    Alexandr Petcov este vocea Radio Moldova în limba rusă. Crainicul îşi desfăşoară activitatea la postul naţional de radio timp de peste patru decenii. Alexandr Petcov recunoaşte că odată cu trecerea anilor s-au schimbat multe în viaţa lui, însă emoţiile pe care le are când intră în transmisiune directă au rămas aceleaşi. „Acum peste 40 de ani a răsunat primul reportaj făcut de mine. În această perioadă timpul mă bucura şi mă uimea cu noi descoperiri, îmi dăruia prieteni noi şi mă impunea să schimb de mai multe ori fotografia în paşaport. Ceea ce a rămas de neuitat este sentimentul de dăruire şi emoţiile ce apar de fiecare dată când în studio se aprinde în lumină roşie „emisie”şi eu spun pentru Dumneavoastră: Bună ziua, în studio -  Alexandr Petcov!”.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form4">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/ludmila-alexei/ludmila-alexei.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Ludmila Alexei</h1>
                                <h4>Teatru la Microfon</h4>
                                <div class="presenter-content">
                                    Ludmila Alexei este redactor-coordonator al celei mai longevive emisiuni de la Radio Moldova – „Teatru la microfon”. Adaptează şi redactează  texte, care îmbracă haina sonoră a unui  spectacol radiofonic – genul de teatru îndrăgit de toţi ascultătorii Radio Moldova.  A absolvit facultatea de litere a Universităţii Pedagogice „I.Creangă” din Chişinău. A locuit şase ani la Frankfurt-pe-Main şi Londra, descoperind oameni şi locuri ce i-au  amplificat pasiunea pentru artă, teatru, film şi muzică.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form5">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/diana-palade/diana-palade.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Diana Palade</h1>
                                <h4>Album de familie</h4>
                                <div class="presenter-content">
                                    Diana Palade redactor-prezentator al emisunii „Universul Familiei”, realizatoarea rubricilor „Casa Mare” şi „Arta de a fi om”. „De şase ani vă aduc sfaturi utile, poveşti de familie, experienţe ce să vă ajute să vă conştientizaţi problemele. Iar de la conştientizare până la rezolvarea lor nu este decât un pas. Vă invit la „Universul familiei”, emisiunea ce aduc pace şi linişte în casele Dumneavoastră”.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form6">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/svetlana-sarbu/svetlana-sarbu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Svetlana Sârbu</h1>
                                <h4>Album de familie</h4>
                                <div class="presenter-content">
                                    Svetlana Sîrbu este redactor-şef al redacţiei Cultură, prezentatoarea emisiunii „Album Duminical”. „Pe când eram elevă şi, mai apoi, studentă, ascultam emisiunile literar-artistice, ce mă inspirau si mă  motivau să scriu şi eu, să fiu creativă. Visam cu ochii deschişi să le vorbesc oamenilor de la microfon, să fiu şi eu o „gazdă  bună” precum cei pe care îi admiram. De 26 de ani sunt parte a echipei Radio Moldova şi mă simt împlinită şi fericită în lumea cuvintelor, a imaginaţiei, a spiritului - a tot ceea ce numim cultură”.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form7">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/victor-stahi/victor-stahi.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Victor Stahi</h1>
                                <h4>Radioabonamentul Prietenii Muzicii</h4>
                                <div class="presenter-content">
                                    Victor Stahi - autorul  şi realizatorul Radioabonamentului „Prietenii muzicii”, emisiunii  „O melodie pentru tine” de vineri, a Festivalului Internaţional de Muzică Clasică. Realizează emisiuni muzicale la Radio Moldova de pe când era student la Facultatea de Jurnalistică a Universităţii de Stat din Moldova. Unul dintre scopurile sale este promovarea valorilor  naţionale, valorilor autentice din tezaurul muzical universal: muzica  uşoară, populară, simfonică, de operă, de cameră.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form8">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/larisa-verdes/larisa-verdes.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Larisa Verdeş</h1>
                                <h4>Documentar</h4>
                                <div class="presenter-content">
                                    Larisa Verdeş este cea care vă aşteaptă în fiecare zi, de luni până vineri, la „Casa Radio” cu informaţie inedită şi muzică de calitate. „Radioul este o lume întreagă la...urechile tale! Un teatru al minţii, o artă a clipelor cu ecou larg în  inimi! M-a învins cuvântul cald, rostit cu bunăvoinţă şi, mai ales, cu discreţie, la radio”, spune ea.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form9">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/daniela-gherman/daniela-gherman.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Daniela Gherman</h1>
                                <h4>Zi de zi</h4>
                                <div class="presenter-content">
                                    Tânără, binevoitoare, ambiţioasă şi muncitoare - aşa este Daniela Gherman, una dintre realizatoarele emisiunii „Casa Radio”. Ea afirmă că îi place munca pe care o face şi planurile ei de viitor ţin doar de activitatea la Radioul Naţional. Aici se regăseşte şi aici este familia ei. „Îmi place să transmit culoare, imagine, mesaj şi toate prin cuvânt. Anume radioul îmi oferă această posibilitate. A fost un vis din copilărie, dar pe măsură ce se adunau anii, acest vis rămânea în umbră, deoarece am fost tentată de medicină, apoi de actorie, dar într-un final am revenit la dorinţa pe care o aveam de mică. Aşa am ajuns să fac jurnalism”.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form10">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/vladimir-javgureanu/vladimir-javgureanu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Vladimir Javgureanu</h1>
                                <h4>Sfaturi pentru agricultori</h4>
                                <div class="presenter-content">
                                    În fiece dimineaţă Vladimir Javgureanu vă invită să audiaţi emisiunea „Ţară de la Ţară”.  „Un post de radio înseamnă foarte multă pasiune, seriozitate, emisiuni şi informaţii de interes public, dar şi adrenalină, adică muzică bună, să-i faci pe ascultători să stea pe frecvenţă, să-i simţi, să le cunoşti preferinţele”.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form11">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/alina-chiriac-ivascu/alina-chiriac-ivascu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Alina Chiriac-Ivaşcu</h1>
                                <h4>Radiomatinal de Weekend</h4>
                                <div class="presenter-content">
                                    Înainte de a veni la Radio Moldova a ascultat postul naţional de radio o vară întreagă, de dimineaţă până seara, pentru a înţelege cât se poate mai bine meseria de jurnalist. Îşi dorea să guste din această meserie, să se perfecţioneze la microfon, iar după asta să treacă podul, la Moldova 1. Dar n-a fost să fie, pentru că radioul a cucerit-o din prima. Aşa se face că de 23 de ani, Alina Chiriac-Ivaşcu nu s-a mai despărţit de Radio Moldova. Chiar şi peste ani spune că nu s-a debarasat de emoţiile la microfon, iar asta pentru că, în opinia ei, că cel mai frumos lucru este atunci când te implici emoţional în ceea ce faci.  „Cea mai mare satisfacţie în munca pe care o facem sunt acei oameni buni care te întâlnesc, de o cultură aleasă, scriitori, dar şi oameni simpli, care îţi spun că ţi-au ascultat emisiunea şi că le-a părut atât de interesantă”.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form12">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/tatiana-fiser/tatiana-fiser.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Tatiana Fişer</h1>
                                <h4>Spaţiul Public</h4>
                                <div class="presenter-content">
                                    Începând cu ora 10:15, de luni până vineri vă aşteaptă la „Spaţiul Public”, unde, împreună cu invitaţii emisiunii, dezbate problemele cetăţenilor. „Când apeşi pe butonul radioului, o faci, în primul rând, pentru a-ţi acoperi o nevoie, fie că este nevoia de relaxare, de informare, de alungare a singurătăţii sau toate acestea la un loc.  Munca în radio este asemănătoare unei „afecţiuni cronice”  de care te bucuri că ai descoperit-o la timp şi de care nu îţi doreşti să scapi”.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form13">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/maricica-munteanu/maricica-munteanu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Maricica Munteanu</h1>
                                <h4>Radiojurnal</h4>
                                <div class="presenter-content">
                                    Inconfundabila voce a Maricicăi Munteanu răsună cu multă convingere când vine ora ştirilor la Radio Moldova. În calitate de crainică fusese selectată în urma unui riguros concurs de care îşi aduce aminte şi astăzi. „Ziua de 24 septembrie 1983 a fost una dintre cele mai minunate zile din viaţa mea. Atunci, după ce am susţinut cu succes un riguros concurs, am intrat pentru prima dată în biroul crainicilor, unde i-am cunoscut pe viitorii mei colegi,oameni de o vastă cultură, adevărate enciclopedii, în mijlocul cărora m-am format ca specialist în domeniu. Radio Moldova era pe atunci unicul post de radio si eu m-am considerat o norocoasă, fiind aleasă dintre cei mulţi care şi-ar fi dorit să fie crainic. Astăzi, deşi au trecut atâţia ani, sunt mândră că am susţinut acel examen decisiv pentru mine. Radio Moldova este o şcoală a inteligenţei emoţionale, şcoala, ce ne ajută să spunem cuvintele potrivite la locul potrivit, să fim creativi, să ne înţelegem pe noi înşine pentru a ne motiva decizii
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form14">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/revenco-alexei/revenco-alexei.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Alexei Revenco</h1>
                                <h4>Vocea de aur a postului Radio Moldova</h4>
                                <div class="presenter-content">
                                    Alexei Revenco venise la Radio Moldova la vârsta de 20 de ani. Trecuse un concurs exigent pentru funcţia de crainic la postul naţional Radio. Aici şi-a început activitatea fiind în ultimul an de studii la Academia de Arte Frumoase. A prezentat emisiuni din diverse domenii, teatru la microfon, vocea lui Alexei Revenco devenind în timp inconfundabilă. În ultimii ani de viaţă Alexei Revenco a fost redactor prezentator în Departamentul Actualităţi Radio.
„Radio Moldova este zbuciumul tinereţii mele frumoase”, spunea Alexei Revenco.
Pentru munca prodigioasă întru promovarea valorilor naţionale, Alexei Revenco a fost distins cu Ordinul ,,Gloria Muncii” şi titlul onorific ,,Maestru în artă”. 
Alexei Revenco s-a stins din viaţă pe 11 ianuarie 2021.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form15">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/vasile-mija/vasile-mija.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Vasile Mija</h1>
                                <h4>Zi de zi cu Radio Moldova</h4>
                                <div class="presenter-content">
                                    Principala caracteristică a profesiei este comunicarea cu ascultătorii numai cu ajutorul vocii. Trebuie să te intereseze tot ce se întâmplă în jurul tău, iar dacă ceva îţi atrage atenţia, să continui să cauţi. Am făcut tot ceea ce se putea face în radio. Am făcut reportaje pe teren, am făcut emisiuni din toată grila, de la matinale până la emisiuni de weekend, am făcut inclusiv emisiuni de „telefoane noaptea”. Toate mi-au plăcut. Acum sunt redactor şef la postul de radio. La radio totul se aude o singură dată şi se pierde. Trebuie să ai capacitatea pe de-o parte să-i spui omului în acel timp scurt, tot ce ai de spus şi pe de altă parte, să-l aduci acolo unde eşti tu. Pentru asta trebuie să ai har.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form16">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/nicu-turcanu/nicu-turcanu.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Nicu Ţurcanu</h1>
                                <h4>Vocea Radio Moldova</h4>
                                <div class="presenter-content">
                                    Într-o perioadă în care siguranţa ştirilor este întro continuă incertitudine, am ales Radio Moldova pentru că este prima sursă veridică de ştiri din ţară pe calea undelor herţiene şi pentru că am făcut parte din această mare comunitate a oamenilor care îşi fac meseria cu entuziasm şi profesionalism. Am onoarea şi responsabilitatea cuvântului rostit de la microfonul care a servit drept pistă de lansare pentru multe personalităţi distincte din ţara noastră, care au marcat cursul istoriei lingvistice, muzicale şi politice. Lăsând drum verde cunoaşterii valorilor şi tradiţiilor care ne reprezintă ca naţiune.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>
<div class="popup dq-modal-wrap" id="form17">
    <div class="tab_wrap">
        <div class="tab_content" style="padding: 40px 80px; overflow:hidden;">
            
            <div class="row">
                <div class="col-md-12">
                    <div class="row">
                        <div class="presenter-title">
                            <div class="col-md-6 col-sm-12 col-12">
                                <img src="/img/presenters/stirbu-gabriela/stirbu-gabriela.png">
                            </div>
                            <div class="col-md-6 col-sm-12 col-12">
                                <h1>Ştirbu Gabriela</h1>
                                <h4>De la 11 la 13</h4>
                                <div class="presenter-content">
                                    Ţin să vă organizez o pauză de cafea atipică, tocmai de două ore, în care să substituiţi zahărul din cafea cu noutăţi savuroase din peisajul cultural de acasă şi din afară. Iar dacă ştirile se dovedesc a fi uşor amărui, atunci muzica este cea care ne îndulceşte starea. Meseria de jurnalist este construită pe emoţii, de aceea la finalul zilei de muncă simt nevoia de a da startul unei sesiuni de aprecieri. Feedbackul pozitiv din partea oamenilor reprezintă pentru mine acea forţă uriaşă care mă propulsează spre reuşită. Un singur gând bun îmi poate conecta sute de culori ale vocii.
                                </div>
                            </div>
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <button class="modal_close btn_close grid-2d" title="Close"></button>
</div>

<script>
$(document).ready( function () {
    $('.dq-modal').dqModal('init');
});
$(document).ready(function () {
    var btn = $('#load-more-broadcastsStatus');
    
    $('.calendar').datepicker({
        language: 'ro',
        orientation: 'auto',
        format: 'yyyy-mm-dd',
        
    }).on('changeDate', function () {

        btn.attr('disabled', 'true');

        var next_page = 1;
        var object = btn.attr('data-fkobject');
        var page = btn.attr('data-page');
        var fkparent = btn.attr('data-fkparent');
        var dateFrom = $('.calendar[name=from]').val();
        var dateUntill = $('.calendar[name=untill]').val();

        if (dateFrom == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=from]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=from]').addClass('error');
            });

            return false;
        }

        if (dateUntill == '') {
            $('html, body').animate({
                scrollTop: $('.calendar[name=untill]').offset().top - 500
            }, 600, function () {
                $('.calendar[name=untill]').addClass('error');
            });

            return false;
        }

        ajaxCall('Programs/ajaxLoadMoreBroadcasts', { args: {
					next_page: next_page, 
					object: object,
					page: page, 
					fkparent: fkparent,
					dateFrom: dateFrom, 
					dateUntill: dateUntill, 
					textForChange: btn.text(),
                    changeDate: true},
					dialogId: 'load-more-broadcasts'
                    }, true);
        
    });
        
    
});
</script>

</body>
</html>